<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Венецуела: последната витрина на социализма</title>
<!--CONDITIONAL CSS-->
<link rel="stylesheet" href="http://e-lect.net/wp-content/themes/comfy-magazine-v2.3/style.css" type="text/css" media="screen" />
<!--CONDITIONAL CSS-->
<link rel="alternate" type="application/rss+xml" title="e-lect.net RSS Feed" href="http://e-lect.net/?feed=rss2" />
<link rel="pingback" href="http://e-lect.net/xmlrpc.php" />
<link rel="shortcut icon" href="http://e-lect.net/wp-content/themes/comfy-magazine-v2.3/favicon.ico" />
<script type="text/javascript" src="http://e-lect.net/wp-content/themes/comfy-magazine-v2.3/scripts/jquery-1.3.1.min.js"></script>
<script type="text/javascript" src="http://e-lect.net/wp-content/themes/comfy-magazine-v2.3/scripts/jquery-custom.js"></script>
<script type="text/javascript" src="http://e-lect.net/wp-content/themes/comfy-magazine-v2.3/scripts/tabs.js"></script>
<script type="text/javascript" src="http://e-lect.net/wp-content/themes/comfy-magazine-v2.3/scripts/clear-input.js"></script>
<script type="text/javascript" src="http://e-lect.net/wp-content/themes/comfy-magazine-v2.3/scripts/jquery.cookie.js"></script>
<script type="text/javascript" src="http://e-lect.net/wp-content/themes/comfy-magazine-v2.3/scripts/jquery.textarearesizer.js"></script>
<script type="text/javascript">
	$(document).ready(function() {
	$("textarea.resizable:not(.processed)").TextAreaResizer();
	});
</script>

<!-- All in One SEO Pack 2.2.6.2 by Michael Torbert of Semper Fi Web Design[308,358] -->
<meta name="description" itemprop="description" content="Когато преди по-малко от две години за първи път писах за случващото се във Венецуела, по всичко изглеждаше, че ситуацията в латиноамериканската държава е" />

<meta name="keywords" itemprop="keywords" content="Венецуела,икономика,социализъм,Мадуро,Чавес,комунизъм,трагедия,политика" />

<link rel="canonical" href="http://e-lect.net/?p=14024" />
<meta property="og:title" content="Венецуела: последната витрина на социализма" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://e-lect.net/?p=14024" />
<meta property="og:image" content="http://e-lect.net/wp-content/uploads/2018/02/Socialist-Failure-300x257.png" />
<meta property="og:site_name" content="E-lect.net" />
<meta property="og:description" content="Когато преди по-малко от две години за първи път писах за случващото се във Венецуела, по всичко изглеждаше, че ситуацията в латиноамериканската държава е толкова тежка, че трудно може да се влоши допълнително. Днес обаче тя е кошмарна. С годишна инфлация, която се очаква да достигне 13 000 процента, и катастрофален спад в БВП, Венецуела се намира в положение почти без еквивалент в мирно време в световната история. Резултатът е, че близо 550 000 венецуелски бежанци навлязоха в Колумбия само през втората половина на 2017 г., с което общият брой на венецуелците избягали през границата от началото на кризата нахвърли един милион души. В същото време другият голям съсед на държавата, управлявана от Николас Мадуро – Бразилия – отбелязва четирикратен ръст в молбите за убежище, оценява броя на бежанците на около 30 000 и с основание се страхува от много по-мащабна бежанска вълна в идните месеци. Хората напускат Венецуела така масово до голяма степен заради катастрофалния глад, който страната" />
<meta property="article:tag" content="Венецуела" />
<meta property="article:tag" content="икономика" />
<meta property="article:tag" content="социализъм" />
<meta property="article:tag" content="Мадуро" />
<meta property="article:tag" content="Чавес" />
<meta property="article:tag" content="комунизъм" />
<meta property="article:tag" content="трагедия" />
<meta property="article:tag" content="политика" />
<meta property="article:tag" content="Най-важното" />
<meta property="article:tag" content="Общество" />
<meta property="article:publisher" content="https://www.facebook.com/E-lect-344353040989/?ref=ts" />
<meta property="article:published_time" content="2018-02-11T16:24:28Z" />
<meta property="article:modified_time" content="2018-02-11T16:30:12Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Itilon" />
<meta name="twitter:domain" content="http://e-lect.net" />
<meta name="twitter:description" content="Когато преди по-малко от две години за първи път писах за случващото се във Венецуела, по всичко изглеждаше, че ситуацията в латиноамериканската държава е толкова тежка, че трудно може да се влоши допълнително. Днес обаче тя е кошмарна. С годишна инфлация, която се очаква да достигне 13 000 процента, и катастрофален спад в БВП, Венецуела се намира в положение почти без еквивалент в мирно време в световната история. Резултатът е, че близо 550 000 венецуелски бежанци навлязоха в Колумбия само през втората половина на 2017 г., с което общият брой на венецуелците избягали през границата от началото на кризата нахвърли един милион души. В същото време другият голям съсед на държавата, управлявана от Николас Мадуро – Бразилия – отбелязва четирикратен ръст в молбите за убежище, оценява броя на бежанците на около 30 000 и с основание се страхува от много по-мащабна бежанска вълна в идните месеци. Хората напускат Венецуела така масово до голяма степен заради катастрофалния глад, който страната" />
<meta itemprop="image" content="http://e-lect.net/wp-content/uploads/2018/02/Socialist-Failure-300x257.png" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="e-lect.net &raquo; Венецуела: последната витрина на социализма Comments Feed" href="http://e-lect.net/?feed=rss2&#038;p=14024" />
<link rel='stylesheet' id='wp-polls-css'  href='http://e-lect.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://e-lect.net/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://e-lect.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://e-lect.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://e-lect.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fire and Fury' href='http://e-lect.net/?p=13996' />
<meta name="generator" content="WordPress 4.1.22" />
<link rel='shortlink' href='http://e-lect.net/?p=14024' />
	<link rel="stylesheet" href="http://e-lect.net/wp-content/plugins/add-to-facebook-plugin/facebook.css" type="text/css" media="screen" />
	
<!-- Start Of Script Generated By WP-PageNavi 2.40 -->
<link rel="stylesheet" href="http://e-lect.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css" type="text/css" media="screen" />
<!-- End Of Script Generated By WP-PageNavi 2.40 -->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://e-lect.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

<!-- Start Of Script Generated By WP-PostRatings 1.40 -->
<script type="text/javascript">
/* <![CDATA[ */
	var ratings_plugin_url = 'http://e-lect.net/wp-content/plugins/wp-postratings';
	var ratings_ajax_url = 'http://e-lect.net/wp-content/plugins/wp-postratings/wp-postratings.php';
	var ratings_text_wait = 'Please rate only 1 post at a time.';
	var ratings_image = 'stars';
	var ratings_image_ext = 'gif';
	var ratings_max = 5;
	var ratings_mouseover_image = new Image();
	ratings_mouseover_image.src = ratings_plugin_url + "/images/" + ratings_image + "/rating_over.gif";
	var ratings_show_loading = 0;
	var ratings_show_fading = 1;
	var ratings_custom = 0;
/* ]]> */
</script>
<script type='text/javascript' src='http://e-lect.net/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://e-lect.net/wp-content/plugins/wp-postratings/postratings-js-packed.js?ver=1.40'></script>
<link rel='stylesheet' id='wp-postratings-css'  href='http://e-lect.net/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.40' type='text/css' media='all' />
<!-- End Of Script Generated By WP-PostRatings 1.40 -->
</head>
<body>
<div class="layout_options">
<p>This option will reset the home page of this site. Restoring any closed widgets or categories.</p>
<a href="#resetLayout" id="reset">Reset</a>
</div>

<div id="wrapper">

<div id="header">

		<div id="date">11. 02. 2018 г.</div>
		
		<div id="topnav">
	<ul>
	<li class="left"></li>
	<li><a href="http://e-lect.net/">Начало</a></li>
	<li class="page_item page-item-2"><a href="http://e-lect.net/?page_id=2">За сайта</a></li>
<li class="page_item page-item-6"><a href="http://e-lect.net/?page_id=6">Правила за коментиране</a></li>
<li class="page_item page-item-3900"><a href="http://e-lect.net/?page_id=3900">Анкета &#8211; архив</a></li>
<li class="page_item page-item-12859"><a href="http://e-lect.net/?page_id=12859">Защо E-lect?</a></li>
<li class="page_item page-item-13084"><a href="http://e-lect.net/?page_id=13084">Нашите патрони</a></li>
	<li class="feed"><a href="http://e-lect.net/?feed=rss2">RSS feed</a></li>
	<li class="right"></li>
	</ul>
	</div><div class="clear"></div>
		
		<a href="http://e-lect.net" title="e-lect.net" id="logo"></a>
		
		<a href="#showOptions" title="Layout Options" id="options"></a>
		
		
</div><div id="menu">

		<ul>
	<li class="current-cat"><a href="http://e-lect.net/" title="Home">Начало</a></li>
		<li class="cat-item cat-item-9"><a href="http://e-lect.net/?cat=9" >Редакционно</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://e-lect.net/?cat=10"  class="active_category">Общество</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://e-lect.net/?cat=11" >Маркетинг</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://e-lect.net/?cat=12" >Технология</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://e-lect.net/?cat=13" >Култура</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://e-lect.net/?cat=15" >Екология</a>
</li>
	</ul>
		
		<form class="searchform" method="get" action="http://e-lect.net/">
		<fieldset>
			<input type="text" value="" name="s" class="searchfield" />
			<input type="submit" value="" class="searchbutton" />
		</fieldset>
	</form>
	
	<div class="clear"></div>

</div>
<div id="bigcolumn">

			
	<div class="page-all">
	<div class="page-top">
	<div class="containerI">
	
		<div class="sitenav">
	<a href="http://e-lect.net">Начало</a>&nbsp;&nbsp;&raquo;&nbsp;&nbsp;Венецуела: последната витрина на социализма	</div>
	
	<div id="post-14024" class="post">
	<h1>Венецуела: последната витрина на социализма</h1>
	<div class="post-tags">Tagged with: <a href="http://e-lect.net/?tag=%d0%b2%d0%b5%d0%bd%d0%b5%d1%86%d1%83%d0%b5%d0%bb%d0%b0" rel="tag">Венецуела</a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://e-lect.net/?tag=%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0" rel="tag">икономика</a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://e-lect.net/?tag=%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%b8%d0%b7%d1%8a%d0%bc" rel="tag">социализъм</a></div>	<p><a href="http://e-lect.net/wp-content/uploads/2018/02/Socialist-Failure.png"><img class="alignleft size-medium wp-image-14026" src="http://e-lect.net/wp-content/uploads/2018/02/Socialist-Failure-300x257.png" alt="Socialist Failure" width="300" height="257" /></a>Когато преди по-малко от две години <a href="http://e-lect.net/?p=12659" target="_blank">за първи път писах за случващото се във Венецуела</a>, по всичко изглеждаше, че ситуацията в латиноамериканската държава е толкова тежка, че трудно може да се влоши допълнително. Днес обаче тя е кошмарна. С годишна инфлация, <a href="https://www.theguardian.com/world/2018/feb/08/venezuela-migrants-colombia-brazil-borders" target="_blank">която се очаква да достигне 13 000 процента,</a> и катастрофален спад в БВП, Венецуела се намира в положение почти без еквивалент в мирно време в световната история.</p>
<p>Резултатът е, че близо 550 000 венецуелски бежанци навлязоха в Колумбия само през втората половина на 2017 г., с което общият брой на венецуелците избягали през границата от началото на кризата нахвърли един милион души. В същото време другият голям съсед на държавата, управлявана от Николас Мадуро – Бразилия – отбелязва четирикратен ръст в молбите за убежище, оценява броя на бежанците на около 30 000 и с основание се страхува от много по-мащабна бежанска вълна в идните месеци.</p>
<p>Хората напускат Венецуела така масово до голяма степен заради катастрофалния глад, който страната изпитва за поредна година. Според проучване на местни университети, над 75 процента от гражданите ѝ са изгубили тегло в последната година (като всеки венецуелец е „отслабнал“ със средно 9 килограма), а над една трета пропускат поне по едно хранене дневно.</p>
<p>Човешките трагедии зад тези числа са невъобразими. По разкази на очевидци, споделени от <em>Guardian</em>, днес <a href="https://www.theguardian.com/world/2017/aug/26/nicolas-maduro-donald-trump-venezuela-hunger" target="_blank">12-13-годишни деца са принудени да проституират</a>, за да се нахранят, а <em>Reuters </em>описва <a href="https://www.reuters.com/article/us-venezuela-economy-trucks-widerimage/mad-max-violence-stalks-venezuelas-lawless-roads-idUSKBN1FT1G9?il=0" target="_blank">насилието по пътищата</a> като излязло от антиутопията Лудия Макс. Статистиката отбелязва, че само през януари тази година са извършени 162 обира на камиони, превозващи хранителни стоки, в които поне 8 души са изгубили живота си. Дори гумите на тези превозни средства са безценни – в момента една от тях може да се купи с минималната работна заплата за 20 години.</p>
<p>На пръв поглед парадоксално, държавата с може би най-трагично развитие в мирно време, до съвсем скоро бе давана за пример за „успехите“ на социализма. Днес вече е по-популярен другият рефрен: Венецуела не е истински социалистически експеримент, а отклонение, нямащо нищо общо с тази идеология. Разбира се, бъде ли приложен <em>правилно </em>поне веднъж, социализмът ще донесе невиждан просперитет, а устите на критиците ще бъдат затворени.</p>
<p>Проблемът с този рефрен – извън факта, че вече сме го чували по адрес на всяка друга социалистическа държава в историята – е, че той не почива на реалността. Венецуела се провали, именно защото властимащите я насочиха по социалистически път на развитие (път, чиято крайна спирка беше предсказвана от икономисти още преди повече от десетилетие), и в това отношение тя не е изключение, а поредно потвърждение на правилото.</p>
<p>Жалкото е, че докато милиони венецуелски граждани изпитват на гърба си кошмарния резултат от един многократно провалял се експеримент, неговите поддръжници все така активно проповядват повтарянето му някъде другаде.</p>
<p><em>Ако тази статия ти допада, винаги можеш да се абонираш за <a href="http://e-lect.net/?feed=rss2">RSS feed-а на E-lect</a>, по e-mail (по-нагоре и вдясно), <a href="https://www.facebook.com/pages/E-lect/344353040989?ref=ts">да станеш приятел на сайта във Facebook</a> или да последваш <a href="https://twitter.com/itilon">фийда му в Twitter</a>. Аз от своя страна ти обещавам да не съжаляваш.</em></p>
<p><em>А ако харесваш този сайт и желаеш да подкрепиш развитието му, <a href="https://www.patreon.com/Elect" target="_blank">ще се радвам да ни станеш патрон в Patreon</a>.</em></p>
<p class="facebook"><a href="http://www.facebook.com/share.php?u=http://e-lect.net/?p=14024" target="_blank"><img src="http://e-lect.net/wp-content/plugins/add-to-facebook-plugin/facebook_share_icon.gif" alt="Сподели във Facebook" title="Сподели във Facebook" /></a><a href="http://www.facebook.com/share.php?u=http://e-lect.net/?p=14024" target="_blank" title="Сподели във Facebook">Сподели във Facebook</a></p><div class="clear"></div>
		<div class="post-tags">Tagged with: <a href="http://e-lect.net/?tag=%d0%b2%d0%b5%d0%bd%d0%b5%d1%86%d1%83%d0%b5%d0%bb%d0%b0" rel="tag">Венецуела</a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://e-lect.net/?tag=%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0" rel="tag">икономика</a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://e-lect.net/?tag=%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%b8%d0%b7%d1%8a%d0%bc" rel="tag">социализъм</a></div>	</div>
	
	
<!-- You can start editing here. -->
<div class="comments-box">


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3>Коментирай</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=14024#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>


<form action="http://e-lect.net/wp-comments-post.php" method="post" id="commentform">


<p><input class="text" type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Име (Задължително)</small></label></p>

<p><input class="text" type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>Mail (Няма да бъде публикуван) (Задължително)</small></label></p>

<p><input class="text" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" class="resizable" tabindex="4"></textarea></p>

<p><input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Добави коментара си" />
<input type='hidden' name='comment_post_ID' value='14024' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>

</div>


</div>	
	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://e-lect.net/?p=14024"
    dc:identifier="http://e-lect.net/?p=14024"
    dc:title="Венецуела: последната витрина на социализма"
    trackback:ping="http://e-lect.net/wp-trackback.php?p=14024" />
</rdf:RDF>	-->
	
	</div>
	</div>
	</div>
	<div class="page-bottom"></div>

		
<div class="clear"></div>
</div>

<div id="sidebar">


<div class="box_a">

	<h2>Автор<a href="#minimize" class="Sminimize"></a><a href="#close" class="Sclose"></a></h2>
	<div class="autho">
	
	<span class="side_avatar"><img alt='' src='http://1.gravatar.com/avatar/77cc6a61588fe7433d86d71a187b8f3e?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></span>
	<p>Тази статия  е написана от <strong>Юри Иванов</strong> на 11, 02, 2018 г. в 16:24 часа. <strong><a href="http://e-lect.net/?author=2" title="Posts by Юри Иванов" rel="author">Юри Иванов</a></strong> е автор на <strong>666 материал/а</strong> на този сайт.</p>

	</div>

<span class="foot"></span>
</div>
<div class="box_a">

	<h2>Информация<a href="#minimize" class="Sminimize"></a><a href="#close" class="Sclose"></a></h2>
	<ul class="admin_menu">
	
	<li class="ico_categories">Публикувана в <a href="http://e-lect.net/?cat=1" rel="category">Най-важното</a>, <a href="http://e-lect.net/?cat=10" rel="category">Общество</a></li>	<li class="ico_comments">За тази статия има <em>0 коментари</em>. <a href="#respond"><strong>Напиши</strong></a> коментар.</li>
	<li class="ico_views"><strong>39</strong> views on this post</li>	<li class="ico_ratings">Оценка на читателите<div id="post-ratings-14024" class="post-ratings"><img id="rating_14024_1" src="http://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(14024, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_14024_2" src="http://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(14024, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_14024_3" src="http://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(14024, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_14024_4" src="http://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(14024, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_14024_5" src="http://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(14024, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_14024_text"></span></div></li>	<li class="ico_print"><a href="http://e-lect.net/?p=14024&amp;print=1" title="Print this post" rel="nofollow">Print this post</a>
</li>	
	</ul>

<span class="foot"></span>
</div>


<div class="box_a" id="widget_S">

	<h2>Абонамент<a href="#minimize" class="Sminimize"></a><a href="#close" class="Sclose"></a></h2>
	<div>
	
	<p>Можеш да се абонираш за <strong>RSS feed</strong> или по <strong>e-mail,</strong> за да получаваш най-новите статии.</p>
	<p><a href="http://e-lect.net/?feed=rss2" id="feedlink">Абонирай се за RSS feed</a>
	<form id="feedform" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=E-lectnet', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
	<fieldset>
	<input type="text" id="feedemail" name="email" value="Въведи електронната си поща" />
	<input type="hidden" value="E-lectnet" name="uri"/>
	<input type="hidden" name="loc" value="en_US"/>
	<input type="submit" id="feedbutton" value="" />
	</fieldset>
	</form>
	</p>
	
	</div>

<span class="foot"></span>
</div>
<div class="box_a" id="widget_T">

	<h2>Статии<a href="#minimize" class="Sminimize"></a><a href="#close" class="Sclose"></a></h2>
	<div style="padding:0 0 0 0">
	
	<ul id="tabs" class="tabs">
		<li><a href="#recent-topics" rel="recent" class="selected">Последни</a></li>
		<li><a href="#most-viewed" rel="viewed">Популярни</a></li>
		<li><a href="#most-discussed" rel="discussed">Обсъждани</a></li>
	</ul><div class="clear"></div>
	
	<ul id="recent" class="tabcontent">
		<li><a href='http://e-lect.net/?p=14024'>Венецуела: последната витрина на социализма</a></li>
	<li><a href='http://e-lect.net/?p=13996'>Fire and Fury</a></li>
	<li><a href='http://e-lect.net/?p=13974'>Българите! Забравените постижения</a></li>
	<li><a href='http://e-lect.net/?p=13957'>Политическата коректност през призмата на „Приятели“</a></li>
	<li><a href='http://e-lect.net/?p=13937'>Коледна приказка: 2017</a></li>
	<li><a href='http://e-lect.net/?p=13923'>За СС на УНСС</a></li>
	<li><a href='http://e-lect.net/?p=13916'>Казана дума&#8230;</a></li>
	<li><a href='http://e-lect.net/?p=13905'>Колко струва един писател?</a></li>
	<li><a href='http://e-lect.net/?p=13894'>За „дълга“ към обществото</a></li>
	<li><a href='http://e-lect.net/?p=13884'>Сто години от зората на терора</a></li>
	</ul>

	<ul id="viewed" class="tabcontent">
		<li><a href="http://e-lect.net/?p=3160"  title="Строго секретно: планът Ран-Ът">Строго секретно: планът Ран-Ът <span>viewed 83,912 times</span></a></li><li><a href="http://e-lect.net/?p=6575"  title="Сериалът „Приятели” се завръща?">Сериалът „Приятели” се завръща? <span>viewed 48,980 times</span></a></li><li><a href="http://e-lect.net/?p=4444"  title="До Ада и назад">До Ада и назад <span>viewed 33,643 times</span></a></li><li><a href="http://e-lect.net/?p=445"  title="Свободата, Санчо&#8230;">Свободата, Санчо&#8230; <span>viewed 28,222 times</span></a></li><li><a href="http://e-lect.net/?p=2248"  title="Просто расизъм">Просто расизъм <span>viewed 27,182 times</span></a></li><li><a href="http://e-lect.net/?p=10563"  title="Анатомия на лъжата: НРБ">Анатомия на лъжата: НРБ <span>viewed 27,018 times</span></a></li><li><a href="http://e-lect.net/?p=1738"  title="Виртуална „Дъга”">Виртуална „Дъга” <span>viewed 23,578 times</span></a></li><li><a href="http://e-lect.net/?p=500"  title="Лекува, не лекува">Лекува, не лекува <span>viewed 21,533 times</span></a></li><li><a href="http://e-lect.net/?p=3013"  title="Най-зловещата конспирация™">Най-зловещата конспирация™ <span>viewed 19,173 times</span></a></li><li><a href="http://e-lect.net/?p=115"  title="Маркетингът като вирус">Маркетингът като вирус <span>viewed 16,523 times</span></a></li>		</ul>
	
	<ul id="discussed" class="tabcontent">
	<li><a href="http://e-lect.net/?p=3160#comments" title="Строго секретно: планът Ран-Ът">Строго секретно: планът Ран-Ът <span>discussed 49 times</span></a></li><li><a href="http://e-lect.net/?p=4444#comments" title="До Ада и назад">До Ада и назад <span>discussed 39 times</span></a></li><li><a href="http://e-lect.net/?p=9697#comments" title="Конспирацията TTIP">Конспирацията TTIP <span>discussed 31 times</span></a></li><li><a href="http://e-lect.net/?p=3013#comments" title="Най-зловещата конспирация™">Най-зловещата конспирация™ <span>discussed 30 times</span></a></li><li><a href="http://e-lect.net/?p=2248#comments" title="Просто расизъм ">Просто расизъм  <span>discussed 29 times</span></a></li><li><a href="http://e-lect.net/?p=10563#comments" title="Анатомия на лъжата: НРБ">Анатомия на лъжата: НРБ <span>discussed 29 times</span></a></li><li><a href="http://e-lect.net/?p=445#comments" title="Свободата, Санчо...">Свободата, Санчо... <span>discussed 25 times</span></a></li><li><a href="http://e-lect.net/?p=137#comments" title="Манипулацията ГМО I: Всички знаем, че...">Манипулацията ГМО I: Всички знаем, че... <span>discussed 24 times</span></a></li><li><a href="http://e-lect.net/?p=4647#comments" title="ACTA">ACTA <span>discussed 24 times</span></a></li><li><a href="http://e-lect.net/?p=4724#comments" title="ACTA – правна защита">ACTA – правна защита <span>discussed 22 times</span></a></li>	</ul>
	
	<script type="text/javascript">
	var tabs=new ddtabcontent("tabs")
	tabs.setpersist(false)
	tabs.setselectedClassTarget("link")
	tabs.init()
	</script>
	
	</div>

<span class="foot"></span>
</div>
<ul class="widgets">
<li id="random_posts-3" class="widget widget_random_posts"><h2>Произволни статии<a href="#minimize" class="Wminimize"></a><a href="#close" class="Wclose"></a></h2><ul class="random-posts"><li><a href="http://e-lect.net/?p=4444">До Ада и назад</a></li><li><a href="http://e-lect.net/?p=2911">Пренаселеност?</a></li><li><a href="http://e-lect.net/?p=6625">Като няма хляб… да купим изтребители</a></li><li><a href="http://e-lect.net/?p=8382">Митинг във време на криза</a></li></ul><span class="foot"></span></li><li id="widget_anual_archive-3" class="widget widget_anual_archive"><h2>Публикувано<a href="#minimize" class="Wminimize"></a><a href="#close" class="Wclose"></a></h2>		<ul>
			<li><a href='http://e-lect.net/?m=2018'>2018</a></li>
	<li><a href='http://e-lect.net/?m=2017'>2017</a></li>
	<li><a href='http://e-lect.net/?m=2016'>2016</a></li>
	<li><a href='http://e-lect.net/?m=2015'>2015</a></li>
	<li><a href='http://e-lect.net/?m=2014'>2014</a></li>
	<li><a href='http://e-lect.net/?m=2013'>2013</a></li>
	<li><a href='http://e-lect.net/?m=2012'>2012</a></li>
	<li><a href='http://e-lect.net/?m=2011'>2011</a></li>
	<li><a href='http://e-lect.net/?m=2010'>2010</a></li>
		</ul>
		<span class="foot"></span></li><li id="linkcat-18" class="widget widget_links"><h2>Facebook<a href="#minimize" class="Wminimize"></a><a href="#close" class="Wclose"></a></h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.facebook.com/home.php?#!/pages/E-lect/344353040989?ref=ts">Стани почитател във Facebook</a></li>

	</ul>
<span class="foot"></span></li>
</ul>

<div class="clear"></div>

<ul class="widgetsl">
</ul>

<ul class="widgetsr">
</ul>

<div class="clear"></div>
</div><div class="clear"></div>
</div>

<div class="footernavi">
  <ul>
    <li><a href="http://e-lect.net">Начало</a></li>
    	<li class="cat-item cat-item-1"><a href="http://e-lect.net/?cat=1"  class="active_category">Най-важното</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://e-lect.net/?cat=9" >Редакционно</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://e-lect.net/?cat=10"  class="active_category">Общество</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://e-lect.net/?cat=11" >Маркетинг</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://e-lect.net/?cat=12" >Технология</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://e-lect.net/?cat=13" >Култура</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://e-lect.net/?cat=15" >Екология</a>
</li>
  </ul>
</div>
<div id="footer">
  <div id="footer-inner">
    <div class="des">
      <p>Theme by: Deluxe Themes</p>
    </div>
    <div class="copy">
      <p>Copyright &copy; 2018 <a href="http://e-lect.net">e-lect.net</a> | Powered by: <a target="_blank" href="http://wordpress.org/">Wordpress</a></p>
    </div>
    <div class="clear"></div>
  </div>
</div>

<!-- Powered by WPtouch: 3.7.6 --><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/e-lect.net\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://e-lect.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.50'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-13269829-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>