<!DOCTYPE html>
<html lang="bg-BG" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Приказка от два свята</title>
<link rel="alternate" type="application/rss+xml" title="e-lect.net RSS Feed" href="https://e-lect.net/feed/" />
<link rel="shortcut icon" href="https://e-lect.net/wp-content/themes/comfy-magazine-v2.3/favicon.ico" />

<!-- All in One SEO Pack 2.4.6.1 by Michael Torbert of Semper Fi Web Design[184,212] -->
<meta name="description"  content="Както е ставало дума и преди, Никола Райков е сред любимите автори на екипа на E-lect по не една и две причини. За петте години след като публикува &quot;Голямото приключение на малкото таласъмче&quot; той се превърна в един от най-обичаните детски писатели в България, спечели цял куп награди и стъпи на международната сцена. В" />

<meta name="keywords"  content="литература,Никола Райков,книга-игра,приказка-игра,интерактивна литература,приказка,книга" />

<link rel="canonical" href="https://e-lect.net/приказка-от-два-свята/" />
<meta property="og:title" content="Приказка от два свята" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://e-lect.net/приказка-от-два-свята/" />
<meta property="og:image" content="https://e-lect.net/wp-content/uploads/2018/05/Gamebook.jpg" />
<meta property="og:site_name" content="E-lect.net" />
<meta property="og:description" content="Както е ставало дума и преди, Никола Райков е сред любимите автори на екипа на E-lect по не една и две причини. За петте години след като публикува &quot;Голямото приключение на малкото таласъмче&quot; той се превърна в един от най-обичаните детски писатели в България, спечели цял куп награди и стъпи на международната сцена. В същото време следващите две приказки-игри, излезли изпод перото му, ясно показаха, че &quot;Голямото приключение...&quot; не е случаен успех, и накараха публиката му да мечтае за още. През този месец Никола Райков се завръща с нов проект, който доколкото ми е известно, няма еквивалент в личното му творчество или на пазара. &quot;Приказка от два свята&quot; идва в игрова кутия и комбинира елементи от настолните игри (като голяма карта на приключението и множество картички с магически предмети) с луксозна книга, описваща &quot;историята, героите и тяхната съдба&quot;. Централното място е отделено за разказа за едно странно създание, наречено хонтолул, което попада в напълно непознат за него свят, а" />
<meta property="article:tag" content="литература" />
<meta property="article:tag" content="Никола Райков" />
<meta property="article:tag" content="книга-игра" />
<meta property="article:tag" content="приказка-игра" />
<meta property="article:tag" content="интерактивна литература" />
<meta property="article:tag" content="приказка" />
<meta property="article:tag" content="книга" />
<meta property="article:tag" content="Култура" />
<meta property="article:tag" content="Най-важното" />
<meta property="article:publisher" content="https://www.facebook.com/E-lect-344353040989/?ref=ts" />
<meta property="article:published_time" content="2018-05-01T09:36:24Z" />
<meta property="article:modified_time" content="2018-05-01T09:36:24Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Itilon" />
<meta name="twitter:domain" content="http://e-lect.net" />
<meta name="twitter:title" content="Приказка от два свята" />
<meta name="twitter:description" content="Както е ставало дума и преди, Никола Райков е сред любимите автори на екипа на E-lect по не една и две причини. За петте години след като публикува &quot;Голямото приключение на малкото таласъмче&quot; той се превърна в един от най-обичаните детски писатели в България, спечели цял куп награди и стъпи на международната сцена. В същото време следващите две приказки-игри, излезли изпод перото му, ясно показаха, че &quot;Голямото приключение...&quot; не е случаен успех, и накараха публиката му да мечтае за още. През този месец Никола Райков се завръща с нов проект, който доколкото ми е известно, няма еквивалент в личното му творчество или на пазара. &quot;Приказка от два свята&quot; идва в игрова кутия и комбинира елементи от настолните игри (като голяма карта на приключението и множество картички с магически предмети) с луксозна книга, описваща &quot;историята, героите и тяхната съдба&quot;. Централното място е отделено за разказа за едно странно създание, наречено хонтолул, което попада в напълно непознат за него свят, а" />
<meta name="twitter:image" content="https://e-lect.net/wp-content/uploads/2018/05/Gamebook.jpg" />
<meta itemprop="image" content="https://e-lect.net/wp-content/uploads/2018/05/Gamebook.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="e-lect.net &raquo; Хранилка за коментари на Приказка от два свята" href="https://e-lect.net/%d0%bf%d1%80%d0%b8%d0%ba%d0%b0%d0%b7%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d0%b2%d0%b0-%d1%81%d0%b2%d1%8f%d1%82%d0%b0/feed/" />
<link rel='stylesheet' id='css-0-css'  href='https://e-lect.net/wp-content/mmr/b3811f66-1522700799.min.css' type='text/css' media='all' />
<script src="https://e-lect.net/wp-content/mmr/f88613fb-1521890758.min.js"></script>
<link rel='https://api.w.org/' href='https://e-lect.net/wp-json/' />
<link rel='prev' title='Кой „клепа“ България?' href='https://e-lect.net/%d0%ba%d0%be%d0%b9-%d0%ba%d0%bb%d0%b5%d0%bf%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/' />

<link rel='shortlink' href='https://e-lect.net/?p=16327' />
<link rel="alternate" type="application/json+oembed" href="https://e-lect.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-lect.net%2F%25d0%25bf%25d1%2580%25d0%25b8%25d0%25ba%25d0%25b0%25d0%25b7%25d0%25ba%25d0%25b0-%25d0%25be%25d1%2582-%25d0%25b4%25d0%25b2%25d0%25b0-%25d1%2581%25d0%25b2%25d1%258f%25d1%2582%25d0%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-lect.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-lect.net%2F%25d0%25bf%25d1%2580%25d0%25b8%25d0%25ba%25d0%25b0%25d0%25b7%25d0%25ba%25d0%25b0-%25d0%25be%25d1%2582-%25d0%25b4%25d0%25b2%25d0%25b0-%25d1%2581%25d0%25b2%25d1%258f%25d1%2582%25d0%25b0%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

</head>
<body>
<div class="layout_options">
<p>Тази опция ще възстанови настоящата страница по подразбиране като върне всички затворени секции и категории.</p>
<button id="reset" aria-label="Reset Website's Layout by Default">Възстанови по подразбиране</button>
</div>

<header id="header" class="container">
<div class="row">
<div id="head-section" class="col-md-12">
<div class="row">
<div id="date" class="col-sm-2">
<time datetime="2018-05-04">04.05.2018 г.</time>
</div>
<div id="topnav" class="col-sm-10">
<ul>
<li class="page_item page-item-2"><a href="https://e-lect.net/about/">За нас</a></li>
<li class="page_item page-item-6"><a href="https://e-lect.net/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d0%bd%d0%b5/">Правила</a></li>
<li class="page_item page-item-3900"><a href="https://e-lect.net/%d0%b0%d0%bd%d0%ba%d0%b5%d1%82%d0%b0-%d0%b0%d1%80%d1%85%d0%b8%d0%b2/">Анкета &#8211; архив</a></li>
<li class="page_item page-item-12859"><a href="https://e-lect.net/%d0%b7%d0%b0%d1%89%d0%be-e-lect/">Защо E-lect?</a></li>
<li class="page_item page-item-13084"><a href="https://e-lect.net/%d0%bd%d0%b0%d1%88%d0%b8%d1%82%d0%b5-%d0%bf%d0%b0%d1%82%d1%80%d0%be%d0%bd%d0%b8/">Патрони</a></li>
<li class="feed">
<a href="https://e-lect.net/feed/"><span>RSS feed</span></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div id="logo-container" class="col-sm-2">
<a href="https://e-lect.net" title="e-lect.net"></a>
</div>
<div class="col-sm-10">
<button id="options" aria-label="Open Restore Default Modal Box Button">По подразбиране</button>
	
</div>
</div>
</div><nav id="menu" class="col-md-12">
<div id="navigation" class="row">
<div class="navbar navbar-light navbar-toggleable col-md-9">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav">
	<li  class="current-cat nav-item"><a href="https://e-lect.net/" title="Home" class="nav-link">Начало</a>
</li>
	<li class="cat-item cat-item-9 nav-item"><a class="nav-link" href="https://e-lect.net/category/%d1%80%d0%b5%d0%b4%d0%b0%d0%ba%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%be/" >Редакционно</a>
</li>
	<li class="cat-item cat-item-10 nav-item"><a class="nav-link" href="https://e-lect.net/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/" >Общество</a>
</li>
	<li class="cat-item cat-item-11 nav-item"><a class="nav-link" href="https://e-lect.net/category/%d0%bc%d0%b0%d1%80%d0%ba%d0%b5%d1%82%d0%b8%d0%bd%d0%b3/" >Маркетинг</a>
</li>
	<li class="cat-item cat-item-12 nav-item"><a class="nav-link" href="https://e-lect.net/category/%d1%82%d0%b5%d1%85%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/" >Технология</a>
</li>
	<li class="cat-item cat-item-13 nav-item"><a class="nav-link" href="https://e-lect.net/category/%d0%ba%d1%83%d0%bb%d1%82%d1%83%d1%80%d0%b0/" >Култура</a>
</li>
	<li class="cat-item cat-item-15 nav-item"><a class="nav-link" href="https://e-lect.net/category/%d0%b5%d0%ba%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/" >Екология</a>
</li>
</ul>
</div>
</div>
<div class="col-md-3">
		<form class="searchform" method="get" action="https://e-lect.net/">
		<input type="text" value="" name="s" class="searchfield" />
		<input type="submit" value="ТЪРСИ" class="searchbutton" />
	</form>
	</div>
</div>
</nav></div>
</header>

<main id="wrapper" class="container">
<div class="row">
<div id="bigcolumn" class="col-md-8">

			
	<div class="page-all">
	<div class="page-top">
	<div class="containerI">
	
		<div class="sitenav">
		<a href="https://e-lect.net">Начало</a>
		<h4><span>&raquo;</span>Приказка от два свята</h4>
	</div>
	
	<article id="post-16327" class="post">
	<h1>Приказка от два свята</h1>
	<div class="post-tags">Етикети: <a href="https://e-lect.net/tag/%d0%bb%d0%b8%d1%82%d0%b5%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0/" rel="tag">литература</a></div>	<p><a href="https://e-lect.net/%d0%bf%d1%80%d0%b8%d0%ba%d0%b0%d0%b7%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d0%b2%d0%b0-%d1%81%d0%b2%d1%8f%d1%82%d0%b0/gamebook/" rel="attachment wp-att-16331"><img class="alignleft size-medium wp-image-16331" src="https://e-lect.net/wp-content/uploads/2018/05/Gamebook-300x291.jpg" alt="" width="300" height="291" srcset="https://e-lect.net/wp-content/uploads/2018/05/Gamebook-300x291.jpg 300w, https://e-lect.net/wp-content/uploads/2018/05/Gamebook.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></a>Както е ставало дума и преди, <a href="https://e-lect.net/%d0%b1%d0%b0%d1%89%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%82%d0%b0%d0%bb%d0%b0%d1%81%d1%8a%d0%bc%d1%87%d0%b5%d1%82%d0%be/" target="_blank" rel="noopener">Никола Райков</a> е сред любимите автори на екипа на E-lect по не една и две причини. За петте години след като публикува „<a href="https://e-lect.net/%d0%b3%d0%be%d0%bb%d1%8f%d0%bc%d0%be%d1%82%d0%be-%d0%bf%d1%80%d0%b8%d0%ba%d0%bb%d1%8e%d1%87%d0%b5%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%bc%d0%b0%d0%bb%d0%ba%d0%be%d1%82%d0%be-%d1%82%d0%b0%d0%bb%d0%b0/" target="_blank" rel="noopener">Голямото приключение на малкото таласъмче</a>“ той се превърна в един от най-обичаните детски писатели в България, спечели цял куп награди и стъпи на международната сцена. В същото време следващите две приказки-игри, излезли изпод перото му, ясно показаха, че „Голямото приключение&#8230;“ не е случаен успех, и накараха публиката му да мечтае за още.</p>
<p>През този месец Никола Райков се завръща с нов проект, който доколкото ми е известно, няма еквивалент в личното му творчество или на пазара. „Приказка от два свята“ идва в игрова кутия и комбинира елементи от настолните игри (като голяма карта на приключението и множество картички с магически предмети) с луксозна книга, описваща „историята, героите и тяхната съдба“. Централното място е отделено за разказа за едно странно създание, наречено хонтолул, което попада в напълно непознат за него свят, а читателите определят какво ще се случи със своите решения, придвижват се по картата, отварят скрити локации и събират вълшебни предмети, които да използват в хода на приключението.</p>
<p>Според Никола, „Приказка от два свята“ е подходяща за деца на възраст от 6 до 12 години – тоест за вече поотрасналите му първи почитатели. <a href="http://prikazka-igra.com/book4.html" target="_blank" rel="noopener">Предварителни поръчки вече се приемат</a>, а всички, които ги направят, ще получат отстъпка от 5 лева, безплатна доставка и възможност за автограф. В допълнение към едно вълнуващо преживяване в света на интерактивната литература, което обещава да заплени въображението на децата им.</p>
<div class="subscription-info">
<p><em>Ако тази статия ти допада, винаги можеш <a href="https://www.facebook.com/pages/E-lect/344353040989" target="_blank" rel="noopener">да станеш приятел на E-lect във Facebook</a> или <a href="https://twitter.com/itilon" target="_blank" rel="noopener">да последваш този сайт в Twitter</a>.</em></p>
<p><em>А ако харесваш сайта и желаеш да подкрепиш развитието му, <a href="https://www.patreon.com/Elect" target="_blank" rel="noopener">ще се радвам да ни станеш патрон в Patreon</a>. Аз от своя страна ти обещавам да не съжаляваш.</em></p>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://e-lect.net/%d0%bf%d1%80%d0%b8%d0%ba%d0%b0%d0%b7%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d0%b2%d0%b0-%d1%81%d0%b2%d1%8f%d1%82%d0%b0/" data-a2a-title="Приказка от два свята"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fe-lect.net%2F%25d0%25bf%25d1%2580%25d0%25b8%25d0%25ba%25d0%25b0%25d0%25b7%25d0%25ba%25d0%25b0-%25d0%25be%25d1%2582-%25d0%25b4%25d0%25b2%25d0%25b0-%25d1%2581%25d0%25b2%25d1%258f%25d1%2582%25d0%25b0%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D0%BA%D0%B0%D0%B7%D0%BA%D0%B0%20%D0%BE%D1%82%20%D0%B4%D0%B2%D0%B0%20%D1%81%D0%B2%D1%8F%D1%82%D0%B0" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fe-lect.net%2F%25d0%25bf%25d1%2580%25d0%25b8%25d0%25ba%25d0%25b0%25d0%25b7%25d0%25ba%25d0%25b0-%25d0%25be%25d1%2582-%25d0%25b4%25d0%25b2%25d0%25b0-%25d1%2581%25d0%25b2%25d1%258f%25d1%2582%25d0%25b0%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D0%BA%D0%B0%D0%B7%D0%BA%D0%B0%20%D0%BE%D1%82%20%D0%B4%D0%B2%D0%B0%20%D1%81%D0%B2%D1%8F%D1%82%D0%B0" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fe-lect.net%2F%25d0%25bf%25d1%2580%25d0%25b8%25d0%25ba%25d0%25b0%25d0%25b7%25d0%25ba%25d0%25b0-%25d0%25be%25d1%2582-%25d0%25b4%25d0%25b2%25d0%25b0-%25d1%2581%25d0%25b2%25d1%258f%25d1%2582%25d0%25b0%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D0%BA%D0%B0%D0%B7%D0%BA%D0%B0%20%D0%BE%D1%82%20%D0%B4%D0%B2%D0%B0%20%D1%81%D0%B2%D1%8F%D1%82%D0%B0" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fe-lect.net%2F%25d0%25bf%25d1%2580%25d0%25b8%25d0%25ba%25d0%25b0%25d0%25b7%25d0%25ba%25d0%25b0-%25d0%25be%25d1%2582-%25d0%25b4%25d0%25b2%25d0%25b0-%25d1%2581%25d0%25b2%25d1%258f%25d1%2582%25d0%25b0%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D0%BA%D0%B0%D0%B7%D0%BA%D0%B0%20%D0%BE%D1%82%20%D0%B4%D0%B2%D0%B0%20%D1%81%D0%B2%D1%8F%D1%82%D0%B0" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fe-lect.net%2F%25d0%25bf%25d1%2580%25d0%25b8%25d0%25ba%25d0%25b0%25d0%25b7%25d0%25ba%25d0%25b0-%25d0%25be%25d1%2582-%25d0%25b4%25d0%25b2%25d0%25b0-%25d1%2581%25d0%25b2%25d1%258f%25d1%2582%25d0%25b0%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D0%BA%D0%B0%D0%B7%D0%BA%D0%B0%20%D0%BE%D1%82%20%D0%B4%D0%B2%D0%B0%20%D1%81%D0%B2%D1%8F%D1%82%D0%B0" title="Pinterest" rel="nofollow noopener" target="_blank"></a></div></div>		<div class="post-tags">Етикети: <a href="https://e-lect.net/tag/%d0%bb%d0%b8%d1%82%d0%b5%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0/" rel="tag">литература</a></div>	</article>
	
	
<!-- You can start editing here. -->
<div class="comments-box">


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3>Коментирай</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%BF%D1%80%D0%B8%D0%BA%D0%B0%D0%B7%D0%BA%D0%B0-%D0%BE%D1%82-%D0%B4%D0%B2%D0%B0-%D1%81%D0%B2%D1%8F%D1%82%D0%B0/#respond" style="display:none;">Отказване на отговора</a></small>
</div>


<form action="https://e-lect.net/wp-comments-post.php" method="post" id="commentform">


<p>
	<input class="text" type="text" name="author" id="author" value="" size="22" tabindex="1" placeholder="Име" aria-required='true' required />
	<label for="author"><small>(Задължително поле)</small></label>
</p>

<p>
	<input class="text" type="email" name="email" id="email" value="" size="22" tabindex="2" placeholder="Електронен адрес" aria-required='true' required />
	<label for="email"><small>(Задължително поле)</small></label>
</p>

<p>
	<input class="text" type="url" name="url" id="url" value="" size="22" tabindex="3" placeholder="Уебсайт" />
</p>


<p>
	<textarea name="comment" id="comment" class="resizable" tabindex="4"></textarea>
</p>

<p><input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Добави коментара си" />
<input type='hidden' name='comment_post_ID' value='16327' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>

</div>


</div>	
	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://e-lect.net/%d0%bf%d1%80%d0%b8%d0%ba%d0%b0%d0%b7%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d0%b2%d0%b0-%d1%81%d0%b2%d1%8f%d1%82%d0%b0/"
    dc:identifier="https://e-lect.net/%d0%bf%d1%80%d0%b8%d0%ba%d0%b0%d0%b7%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d0%b2%d0%b0-%d1%81%d0%b2%d1%8f%d1%82%d0%b0/"
    dc:title="Приказка от два свята"
    trackback:ping="https://e-lect.net/%d0%bf%d1%80%d0%b8%d0%ba%d0%b0%d0%b7%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d0%b2%d0%b0-%d1%81%d0%b2%d1%8f%d1%82%d0%b0/trackback/" />
</rdf:RDF>	-->
	
	</div>
	</div>
	</div>
	<div class="page-bottom"></div>

		
</div>

<div id="sidebar" class="col-md-4">


<div class="box_a" id="widget_A">

	<h2>
		Patreon 
		<button class="Sminimize" aria-label="Minimize Widget Button"></button>
		<button class="Sclose" aria-label="Close Widget Button">&times;</button>
	</h2>
	<div>
		<p class="alignleft">В E-lect вярваме, че читателите ни заслужават <a href="http://e-lect.net/?page_id=12859" target="_blank">възможно най-качественото съдържание</a>, което можем да им предоставим. Ако и ти повярваш в нас, ще се радваме да ни подкрепиш в Patreon.</p>
		<a class="patreon-link" href="https://www.patreon.com/Elect" target="_blank" title="Подкрепи ни">
			<img class="patreon-img" src="https://e-lect.net/wp-content/themes/comfy-magazine-v2.3/styles/default/img/become-a-patron.png" alt="Become a Patron" />
		</a>
	</div>
</div>

	<div class="box_a">	
		<h2>
			Автор 
			<button class="Sminimize" aria-label="Minimize Widget Button"></button>
			<button class="Sclose" aria-label="Close Widget Button">&times;</button>
		</h2>
		<div class="author">
			<span class="side_avatar"><img alt='' src='https://secure.gravatar.com/avatar/77cc6a61588fe7433d86d71a187b8f3e?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/77cc6a61588fe7433d86d71a187b8f3e?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span>
			<p>
				Тази статия  
				е написана от 
				<strong>Юри Иванов</strong> 
				на 
				<time datetime="2018-05-01">1 май 2018 г. в 9:36 часа.</time> 
				<strong><a href="https://e-lect.net/author/yuri/" title="Публикации от Юри Иванов" rel="author">Юри Иванов</a></strong> 
				е автор на 
				<strong>674 материал/а</strong> 
				на този сайт.
			</p>
		</div>		
	</div>
	<div class="box_a">
		<h2>Информация 
			<button class="Sminimize" aria-label="Minimize Widget Button"></button>
			<button class="Sclose" aria-label="Close Widget Button">&times;</button>
		</h2>
		<ul class="admin_menu">
			<li class="ico_categories">Публикувана в <a href="https://e-lect.net/category/%d0%ba%d1%83%d0%bb%d1%82%d1%83%d1%80%d0%b0/" rel="category tag">Култура</a>, <a href="https://e-lect.net/category/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be/" rel="category tag">Най-важното</a></li> 
			<li class="ico_comments">
				За тази статия 
				има 
				<em>0 коментари</em>. 
				<a href="#respond">
					<strong>Напиши</strong>
				</a> 
				коментар.
			</li>
			<li class="ico_views"><strong>270</strong> прочитания за тази статия</li> 
			<li class="ico_ratings">Оценка на читателите:<div id="post-ratings-16327" class="post-ratings" data-nonce="2258552831"><img id="rating_16327_1" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(16327, 1, '1 Star');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_16327_2" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(16327, 2, '2 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_16327_3" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(16327, 3, '3 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_16327_4" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(16327, 4, '4 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_16327_5" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(16327, 5, '5 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> глас/а, средна оценка: <strong>5,00</strong> от 5)<br /><span class="post-ratings-text" id="ratings_16327_text"></span></div></li> 
			<li class="ico_print"><a href="https://e-lect.net/%d0%bf%d1%80%d0%b8%d0%ba%d0%b0%d0%b7%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d0%b2%d0%b0-%d1%81%d0%b2%d1%8f%d1%82%d0%b0/print/" title="Принтирай тази статия" rel="nofollow">Принтирай тази статия</a>
		</ul>
	</div>

<div class="box_a" id="widget_S">
	<h2>
        Абонамент 
		<button class="Sminimize" aria-label="Minimize Widget Button"></button>
		<button class="Sclose" aria-label="Close Widget Button">&times;</button>
	</h2>
    <div>
	    <p>Можеш да се абонираш за <strong>RSS feed</strong> или по <strong>e-mail</strong>, за да получаваш най-новите статии.</p>
	    <p>
			<a href="https://e-lect.net/feed/" id="feedlink">Абонирай се за RSS feed</a>
		</p>
	    <form id="feedform" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=E-lectnet', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
	        <fieldset>
		        <legend>Абонирай се по e-mail</legend>
	            <input type="email" id="feedemail" name="email" placeholder="Въведи електронната си поща" required />
	            <input type="hidden" value="E-lectnet" name="uri"/>
	            <input type="hidden" name="loc" value="en_US"/>
	            <input type="submit" id="feedbutton" value="Запиши се" />
	        </fieldset>
	    </form>
	</div>
</div>


<div class="box_a" id="widget_T">

	<h2>
		Статии		<button class="Sminimize" aria-label="Minimize Widget Button"></button>
		<button class="Sclose" aria-label="Close Widget Button">&times;</button>
	</h2>
	<div style="padding:0 0 0 0">
	
	<ul id="tabs" class="tabs">
		<li id="select-recent" class="selected">Последни</li>
		<li id="select-viewed">Популярни</li>
		<li id="select-discussed">Коментирани</li>
	</ul>
	
	<ul id="recent" class="tabcontent">
		<li><a href='https://e-lect.net/%d0%bf%d1%80%d0%b8%d0%ba%d0%b0%d0%b7%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d0%b2%d0%b0-%d1%81%d0%b2%d1%8f%d1%82%d0%b0/'>Приказка от два свята</a></li>
	<li><a href='https://e-lect.net/%d0%ba%d0%be%d0%b9-%d0%ba%d0%bb%d0%b5%d0%bf%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/'>Кой „клепа“ България?</a></li>
	<li><a href='https://e-lect.net/%d0%bf%d1%80%d0%b0%d0%b2%d0%be%d1%81%d1%8a%d0%b4%d0%b8%d0%b5-%d0%b8%d0%bb%d0%b8-%d0%bf%d1%80%d0%b5%d1%81%d0%bb%d0%b5%d0%b4%d0%b2%d0%b0%d0%bd%d0%b5/'>Правосъдие или преследване?</a></li>
	<li><a href='https://e-lect.net/%d0%b1%d0%b5%d0%b7%d0%be%d0%bf%d0%b0%d1%81%d0%bd%d0%be-%d0%bf%d1%80%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%81%d1%82%d0%b2%d0%be/'>(Без)опасно пространство</a></li>
	<li><a href='https://e-lect.net/%d0%b7%d0%b0%d1%89%d0%be-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%b4%d0%b0-%d0%b8%d0%b7%d1%82%d1%80%d0%b8%d1%8f-%d0%bf%d1%80%d0%be%d1%84%d0%b8%d0%bb%d0%b0-%d1%81%d0%b8-%d0%b2%d1%8a%d0%b2-facebook/'>Защо няма да изтрия профила си във Facebook</a></li>
	<li><a href='https://e-lect.net/%d1%83%d0%b0%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0-%d0%bf%d1%80%d0%b5%d0%b7-%d0%bf%d0%be%d0%b3%d0%bb%d0%b5%d0%b4%d0%b0-%d0%bd%d0%b0-%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%81%d1%82%d0%b0/'>Уаканда през погледа на икономиста</a></li>
	<li><a href='https://e-lect.net/%d0%ba%d0%b0%d0%ba%d1%8a%d0%b2-%d0%b5-%d1%81%d0%bc%d0%b8%d1%81%d1%8a%d0%bb%d1%8a%d1%82-%d0%be%d1%82-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b8-%d0%bf%d0%be%d1%89%d0%b8/'>Какъв е смисълът от Български пощи?</a></li>
	<li><a href='https://e-lect.net/%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be-%d0%b7%d0%b0-%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%81%d0%bf%d0%be%d0%b4%d0%b5%d0%bb%d1%8f%d0%bd%d0%b5%d1%82%d0%be/'>Отново за икономиката на споделянето</a></li>
	<li><a href='https://e-lect.net/%d0%b2%d0%b5%d0%bd%d0%b5%d1%86%d1%83%d0%b5%d0%bb%d0%b0-%d0%bf%d0%be%d1%81%d0%bb%d0%b5%d0%b4%d0%bd%d0%b0%d1%82%d0%b0-%d0%b2%d0%b8%d1%82%d1%80%d0%b8%d0%bd%d0%b0-%d0%bd%d0%b0-%d1%81%d0%be%d1%86%d0%b8/'>Венецуела: последната витрина на социализма</a></li>
	<li><a href='https://e-lect.net/fire-and-fury/'>Fire and Fury</a></li>
	</ul>

	<ul id="viewed" class="tabcontent">
		<li><a href="https://e-lect.net/%d1%81%d1%82%d1%80%d0%be%d0%b3%d0%be-%d1%81%d0%b5%d0%ba%d1%80%d0%b5%d1%82%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d1%8a%d1%82-%d1%80%d0%b0%d0%bd-%d1%8a%d1%82/"  title="Строго секретно: планът Ран-Ът">Строго секретно: планът Ран-Ът <span>прочетена 89&nbsp;668 пъти</span></a></li><li><a href="https://e-lect.net/%d1%81%d0%b5%d1%80%d0%b8%d0%b0%d0%bb%d1%8a%d1%82-%e2%80%9e%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b5%d0%bb%d0%b8%e2%80%9d-%d1%81%d0%b5-%d0%b7%d0%b0%d0%b2%d1%80%d1%8a%d1%89%d0%b0/"  title="Сериалът „Приятели” се завръща?">Сериалът „Приятели” се завръща? <span>прочетена 49&nbsp;289 пъти</span></a></li><li><a href="https://e-lect.net/%d0%b4%d0%be-%d0%b0%d0%b4%d0%b0-%d0%b8-%d0%bd%d0%b0%d0%b7%d0%b0%d0%b4/"  title="До Ада и назад">До Ада и назад <span>прочетена 36&nbsp;788 пъти</span></a></li><li><a href="https://e-lect.net/%d1%81%d0%b2%d0%be%d0%b1%d0%be%d0%b4%d0%b0%d1%82%d0%b0-%d1%81%d0%b0%d0%bd%d1%87%d0%be/"  title="Свободата, Санчо&#8230;">Свободата, Санчо&#8230; <span>прочетена 28&nbsp;615 пъти</span></a></li><li><a href="https://e-lect.net/%d0%b0%d0%bd%d0%b0%d1%82%d0%be%d0%bc%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%bb%d1%8a%d0%b6%d0%b0%d1%82%d0%b0-%d0%bd%d1%80%d0%b1/"  title="Анатомия на лъжата: НРБ">Анатомия на лъжата: НРБ <span>прочетена 28&nbsp;560 пъти</span></a></li><li><a href="https://e-lect.net/%d0%bf%d1%80%d0%be%d1%81%d1%82%d0%be-%d1%80%d0%b0%d1%81%d0%b8%d0%b7%d1%8a%d0%bc/"  title="Просто расизъм">Просто расизъм <span>прочетена 27&nbsp;496 пъти</span></a></li><li><a href="https://e-lect.net/%d0%b2%d0%b8%d1%80%d1%82%d1%83%d0%b0%d0%bb%d0%bd%d0%b0-%e2%80%9e%d0%b4%d1%8a%d0%b3%d0%b0%e2%80%9d/"  title="Виртуална „Дъга”">Виртуална „Дъга” <span>прочетена 24&nbsp;820 пъти</span></a></li><li><a href="https://e-lect.net/%d0%bd%d0%b0%d0%b9-%d0%b7%d0%bb%d0%be%d0%b2%d0%b5%d1%89%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d0%bd%d1%81%d0%bf%d0%b8%d1%80%d0%b0%d1%86%d0%b8%d1%8f%e2%84%a2/"  title="Най-зловещата конспирация™">Най-зловещата конспирация™ <span>прочетена 21&nbsp;963 пъти</span></a></li><li><a href="https://e-lect.net/%d0%bb%d0%b5%d0%ba%d1%83%d0%b2%d0%b0-%d0%bd%d0%b5-%d0%bb%d0%b5%d0%ba%d1%83%d0%b2%d0%b0/"  title="Лекува, не лекува">Лекува, не лекува <span>прочетена 21&nbsp;808 пъти</span></a></li><li><a href="https://e-lect.net/%d0%bc%d0%b0%d1%80%d0%ba%d0%b5%d1%82%d0%b8%d0%bd%d0%b3%d1%8a%d1%82-%d0%ba%d0%b0%d1%82%d0%be-%d0%b2%d0%b8%d1%80%d1%83%d1%81/"  title="Маркетингът като вирус">Маркетингът като вирус <span>прочетена 16&nbsp;717 пъти</span></a></li>		</ul>
	
	<ul id="discussed" class="tabcontent">
	<li><a href="https://e-lect.net/%d1%81%d1%82%d1%80%d0%be%d0%b3%d0%be-%d1%81%d0%b5%d0%ba%d1%80%d0%b5%d1%82%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d1%8a%d1%82-%d1%80%d0%b0%d0%bd-%d1%8a%d1%82/#comments" title="Строго секретно: планът Ран-Ът">Строго секретно: планът Ран-Ът <span>коментирана 49 пъти</span></a></li><li><a href="https://e-lect.net/%d0%b4%d0%be-%d0%b0%d0%b4%d0%b0-%d0%b8-%d0%bd%d0%b0%d0%b7%d0%b0%d0%b4/#comments" title="До Ада и назад">До Ада и назад <span>коментирана 39 пъти</span></a></li><li><a href="https://e-lect.net/%d0%ba%d0%be%d0%bd%d1%81%d0%bf%d0%b8%d1%80%d0%b0%d1%86%d0%b8%d1%8f%d1%82%d0%b0-ttip/#comments" title="Конспирацията TTIP">Конспирацията TTIP <span>коментирана 31 пъти</span></a></li><li><a href="https://e-lect.net/%d0%b0%d0%bd%d0%b0%d1%82%d0%be%d0%bc%d0%b8%d1%8f-%d0%bd%d0%b0-%d0%bb%d1%8a%d0%b6%d0%b0%d1%82%d0%b0-%d0%bd%d1%80%d0%b1/#comments" title="Анатомия на лъжата: НРБ">Анатомия на лъжата: НРБ <span>коментирана 31 пъти</span></a></li><li><a href="https://e-lect.net/%d0%bd%d0%b0%d0%b9-%d0%b7%d0%bb%d0%be%d0%b2%d0%b5%d1%89%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d0%bd%d1%81%d0%bf%d0%b8%d1%80%d0%b0%d1%86%d0%b8%d1%8f%e2%84%a2/#comments" title="Най-зловещата конспирация™">Най-зловещата конспирация™ <span>коментирана 30 пъти</span></a></li><li><a href="https://e-lect.net/%d0%bf%d1%80%d0%be%d1%81%d1%82%d0%be-%d1%80%d0%b0%d1%81%d0%b8%d0%b7%d1%8a%d0%bc/#comments" title="Просто расизъм">Просто расизъм <span>коментирана 29 пъти</span></a></li><li><a href="https://e-lect.net/%d1%81%d0%b2%d0%be%d0%b1%d0%be%d0%b4%d0%b0%d1%82%d0%b0-%d1%81%d0%b0%d0%bd%d1%87%d0%be/#comments" title="Свободата, Санчо...">Свободата, Санчо... <span>коментирана 25 пъти</span></a></li><li><a href="https://e-lect.net/%d0%bc%d0%b0%d0%bd%d0%b8%d0%bf%d1%83%d0%bb%d0%b0%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%b3%d0%bc%d0%be-i-%d0%b2%d1%81%d0%b8%d1%87%d0%ba%d0%b8-%d0%b7%d0%bd%d0%b0%d0%b5%d0%bc-%d1%87%d0%b5/#comments" title="Манипулацията ГМО I: Всички знаем, че...">Манипулацията ГМО I: Всички знаем, че... <span>коментирана 24 пъти</span></a></li><li><a href="https://e-lect.net/acta/#comments" title="ACTA">ACTA <span>коментирана 24 пъти</span></a></li><li><a href="https://e-lect.net/acta-%e2%80%93-%d0%bf%d1%80%d0%b0%d0%b2%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/#comments" title="ACTA – правна защита">ACTA – правна защита <span>коментирана 22 пъти</span></a></li>	</ul>
	
	</div>

<span class="foot"></span>
</div>

	<ul class="widgets">
		<li id="random_posts-3" class="widget widget_random_posts"><h2>Произволни статии<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2><ul class="random-posts"><li><a href="https://e-lect.net/%d0%bf%d1%81%d0%b8%d1%85%d0%be%d0%b4%d1%8f%d1%81%d0%bd%d0%be%d1%82%d0%be/">Психодясното?</a></li><li><a href="https://e-lect.net/%d0%bd%d0%b5%d0%b2%d0%b8%d0%bd%d0%bd%d0%b0%d1%82%d0%b0-%d0%b5%d1%80%d0%be%d1%82%d0%b8%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%be%d0%b4%d1%80%d0%b8-%d0%ba%d0%b0%d0%b2%d0%b0%d0%b7%d0%b0%d0%ba%d0%b8/">Невинната еротика на Одри Кавазаки</a></li><li><a href="https://e-lect.net/%d1%81%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d1%8a%d1%82-%d1%81-%d0%bb%d0%b5%d0%b2%d1%81%d0%ba%d0%b8/">Скандалът с Левски</a></li><li><a href="https://e-lect.net/godsmack-%e2%80%93-%d1%81%d0%b0%d0%b3%d0%b0%d1%82%d0%b0-%d0%bf%d1%80%d0%be%d0%b4%d1%8a%d0%bb%d0%b6%d0%b0%d0%b2%d0%b0/">Godsmack – сагата продължава</a></li></ul><span class="foot"></span></li><li id="annual_archive_widget-2" class="widget Annual_Archive_Widget"><h2>Публикувано<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2>	<ul>
		<li>През <a href='https://e-lect.net/2018/'>2018</a> година</li>
	<li>През <a href='https://e-lect.net/2017/'>2017</a> година</li>
	<li>През <a href='https://e-lect.net/2016/'>2016</a> година</li>
	<li>През <a href='https://e-lect.net/2015/'>2015</a> година</li>
	<li>През <a href='https://e-lect.net/2014/'>2014</a> година</li>
	<li>През <a href='https://e-lect.net/2013/'>2013</a> година</li>
	<li>През <a href='https://e-lect.net/2012/'>2012</a> година</li>
	<li>През <a href='https://e-lect.net/2011/'>2011</a> година</li>
	<li>През <a href='https://e-lect.net/2010/'>2010</a> година</li>
	</ul>
	<span class="foot"></span></li><li id="linkcat-18" class="widget widget_links"><h2>Facebook<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.facebook.com/home.php?#!/pages/E-lect/344353040989?ref=ts">Стани почитател във Facebook</a></li>

	</ul>
<span class="foot"></span></li>
<li id="tag_cloud-3" class="widget widget_tag_cloud"><h2>Етикети<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2><div class="tagcloud"><a href="https://e-lect.net/tag/facebook/" class="tag-cloud-link tag-link-144 tag-link-position-1" style="font-size: 8.7225806451613pt;" aria-label="Facebook (5 обекти)">Facebook</a>
<a href="https://e-lect.net/tag/%d0%b0%d1%82%d0%b0%d0%ba%d0%b0/" class="tag-cloud-link tag-link-85 tag-link-position-2" style="font-size: 11.432258064516pt;" aria-label="Атака (11 обекти)">Атака</a>
<a href="https://e-lect.net/tag/%d0%b1%d1%81%d0%bf/" class="tag-cloud-link tag-link-83 tag-link-position-3" style="font-size: 9.8064516129032pt;" aria-label="БСП (7 обекти)">БСП</a>
<a href="https://e-lect.net/tag/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="tag-cloud-link tag-link-82 tag-link-position-4" style="font-size: 16.129032258065pt;" aria-label="България (39 обекти)">България</a>
<a href="https://e-lect.net/tag/%d0%b3%d0%b5%d1%80%d0%b1/" class="tag-cloud-link tag-link-79 tag-link-position-5" style="font-size: 9.3548387096774pt;" aria-label="ГЕРБ (6 обекти)">ГЕРБ</a>
<a href="https://e-lect.net/tag/%d0%b3%d0%bc%d0%be/" class="tag-cloud-link tag-link-21 tag-link-position-6" style="font-size: 8pt;" aria-label="ГМО (4 обекти)">ГМО</a>
<a href="https://e-lect.net/tag/%d0%b5%d1%81/" class="tag-cloud-link tag-link-67 tag-link-position-7" style="font-size: 8.7225806451613pt;" aria-label="ЕС (5 обекти)">ЕС</a>
<a href="https://e-lect.net/tag/%d1%81%d0%be%d1%84%d0%b8%d1%8f/" class="tag-cloud-link tag-link-57 tag-link-position-8" style="font-size: 9.3548387096774pt;" aria-label="София (6 обекти)">София</a>
<a href="https://e-lect.net/tag/%d0%b0%d0%b2%d1%82%d0%be%d1%80/" class="tag-cloud-link tag-link-24 tag-link-position-9" style="font-size: 10.258064516129pt;" aria-label="автор (8 обекти)">автор</a>
<a href="https://e-lect.net/tag/%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-19 tag-link-position-10" style="font-size: 16.038709677419pt;" aria-label="активизъм (38 обекти)">активизъм</a>
<a href="https://e-lect.net/tag/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="tag-cloud-link tag-link-47 tag-link-position-11" style="font-size: 10.258064516129pt;" aria-label="бизнес (8 обекти)">бизнес</a>
<a href="https://e-lect.net/tag/%d0%b3%d0%bb%d1%83%d0%bf%d0%be%d1%81%d1%82/" class="tag-cloud-link tag-link-72 tag-link-position-12" style="font-size: 13.41935483871pt;" aria-label="глупост (19 обекти)">глупост</a>
<a href="https://e-lect.net/tag/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/" class="tag-cloud-link tag-link-54 tag-link-position-13" style="font-size: 10.709677419355pt;" aria-label="здраве (9 обекти)">здраве</a>
<a href="https://e-lect.net/tag/%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-77 tag-link-position-14" style="font-size: 17.393548387097pt;" aria-label="икономика (54 обекти)">икономика</a>
<a href="https://e-lect.net/tag/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%8e/" class="tag-cloud-link tag-link-73 tag-link-position-15" style="font-size: 11.703225806452pt;" aria-label="интервю (12 обекти)">интервю</a>
<a href="https://e-lect.net/tag/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%bd%d0%b5%d1%82/" class="tag-cloud-link tag-link-17 tag-link-position-16" style="font-size: 13.961290322581pt;" aria-label="интернет (22 обекти)">интернет</a>
<a href="https://e-lect.net/tag/%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f/" class="tag-cloud-link tag-link-100 tag-link-position-17" style="font-size: 9.3548387096774pt;" aria-label="история (6 обекти)">история</a>
<a href="https://e-lect.net/tag/%d0%ba%d0%b8%d0%bd%d0%be/" class="tag-cloud-link tag-link-36 tag-link-position-18" style="font-size: 13.238709677419pt;" aria-label="кино (18 обекти)">кино</a>
<a href="https://e-lect.net/tag/%d0%ba%d0%bb%d0%b8%d0%bc%d0%b0%d1%82/" class="tag-cloud-link tag-link-50 tag-link-position-19" style="font-size: 8.7225806451613pt;" aria-label="климат (5 обекти)">климат</a>
<a href="https://e-lect.net/tag/%d0%bb%d0%b8%d1%82%d0%b5%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0/" class="tag-cloud-link tag-link-30 tag-link-position-20" style="font-size: 17.212903225806pt;" aria-label="литература (51 обекти)">литература</a>
<a href="https://e-lect.net/tag/%d0%bc%d1%83%d0%b7%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-34 tag-link-position-21" style="font-size: 14.593548387097pt;" aria-label="музика (26 обекти)">музика</a>
<a href="https://e-lect.net/tag/%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5/" class="tag-cloud-link tag-link-40 tag-link-position-22" style="font-size: 11.070967741935pt;" aria-label="образование (10 обекти)">образование</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82/" class="tag-cloud-link tag-link-89 tag-link-position-23" style="font-size: 9.3548387096774pt;" aria-label="парламент (6 обекти)">парламент</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%b0%d1%80%d1%82%d0%b8%d1%8f/" class="tag-cloud-link tag-link-133 tag-link-position-24" style="font-size: 9.3548387096774pt;" aria-label="партия (6 обекти)">партия</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-28 tag-link-position-25" style="font-size: 22pt;" aria-label="политика (175 обекти)">политика</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f/" class="tag-cloud-link tag-link-88 tag-link-position-26" style="font-size: 8.7225806451613pt;" aria-label="полиция (5 обекти)">полиция</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%be%d0%bf%d1%83%d0%bb%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-32 tag-link-position-27" style="font-size: 18.025806451613pt;" aria-label="популизъм (64 обекти)">популизъм</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d1%82%d0%b2%d0%be/" class="tag-cloud-link tag-link-46 tag-link-position-28" style="font-size: 12.335483870968pt;" aria-label="правителство (14 обекти)">правителство</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%b0%d0%b2%d0%be%d1%81%d1%8a%d0%b4%d0%b8%d0%b5/" class="tag-cloud-link tag-link-61 tag-link-position-29" style="font-size: 8.7225806451613pt;" aria-label="правосъдие (5 обекти)">правосъдие</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%b5%d1%81%d0%b0/" class="tag-cloud-link tag-link-27 tag-link-position-30" style="font-size: 14.141935483871pt;" aria-label="преса (23 обекти)">преса</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%b5%d1%81%d1%82%d1%8a%d0%bf%d0%bd%d0%be%d1%81%d1%82/" class="tag-cloud-link tag-link-41 tag-link-position-31" style="font-size: 12.335483870968pt;" aria-label="престъпност (14 обекти)">престъпност</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%be%d0%bf%d0%b0%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0/" class="tag-cloud-link tag-link-87 tag-link-position-32" style="font-size: 15.045161290323pt;" aria-label="пропаганда (29 обекти)">пропаганда</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82/" class="tag-cloud-link tag-link-86 tag-link-position-33" style="font-size: 15.858064516129pt;" aria-label="протест (36 обекти)">протест</a>
<a href="https://e-lect.net/tag/%d1%80%d0%b0%d1%81%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-52 tag-link-position-34" style="font-size: 8.7225806451613pt;" aria-label="расизъм (5 обекти)">расизъм</a>
<a href="https://e-lect.net/tag/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/" class="tag-cloud-link tag-link-26 tag-link-position-35" style="font-size: 11.703225806452pt;" aria-label="реклама (12 обекти)">реклама</a>
<a href="https://e-lect.net/tag/%d1%81%d0%b2%d0%be%d0%b1%d0%be%d0%b4%d0%b0/" class="tag-cloud-link tag-link-35 tag-link-position-36" style="font-size: 12.064516129032pt;" aria-label="свобода (13 обекти)">свобода</a>
<a href="https://e-lect.net/tag/%d1%81%d0%b5%d1%80%d0%b8%d0%b0%d0%bb/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 12.064516129032pt;" aria-label="сериал (13 обекти)">сериал</a>
<a href="https://e-lect.net/tag/%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-74 tag-link-position-38" style="font-size: 10.258064516129pt;" aria-label="социализъм (8 обекти)">социализъм</a>
<a href="https://e-lect.net/tag/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="tag-cloud-link tag-link-37 tag-link-position-39" style="font-size: 12.335483870968pt;" aria-label="спорт (14 обекти)">спорт</a>
<a href="https://e-lect.net/tag/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/" class="tag-cloud-link tag-link-59 tag-link-position-40" style="font-size: 10.258064516129pt;" aria-label="телевизия (8 обекти)">телевизия</a>
<a href="https://e-lect.net/tag/%d1%82%d0%b5%d1%80%d0%be%d1%80%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-69 tag-link-position-41" style="font-size: 9.8064516129032pt;" aria-label="тероризъм (7 обекти)">тероризъм</a>
<a href="https://e-lect.net/tag/%d1%82%d1%8a%d0%bf%d0%be%d1%82%d0%b0/" class="tag-cloud-link tag-link-55 tag-link-position-42" style="font-size: 10.258064516129pt;" aria-label="тъпота (8 обекти)">тъпота</a>
<a href="https://e-lect.net/tag/%d1%84%d0%b8%d0%bb%d0%be%d1%81%d0%be%d1%84%d0%b8%d1%8f/" class="tag-cloud-link tag-link-25 tag-link-position-43" style="font-size: 14.864516129032pt;" aria-label="философия (28 обекти)">философия</a>
<a href="https://e-lect.net/tag/%d1%84%d0%b8%d1%82%d0%bd%d0%b5%d1%81/" class="tag-cloud-link tag-link-93 tag-link-position-44" style="font-size: 8.7225806451613pt;" aria-label="фитнес (5 обекти)">фитнес</a>
<a href="https://e-lect.net/tag/%d1%85%d1%83%d0%bc%d0%be%d1%80/" class="tag-cloud-link tag-link-43 tag-link-position-45" style="font-size: 12.787096774194pt;" aria-label="хумор (16 обекти)">хумор</a></div>
<span class="foot"></span></li>	</ul>

</div>
</div>
</main>

<footer id="footer" class="container-fluid">
	<div class="footernavi navbar navbar-toggleable">
		<ul class="navbar-nav">
			<li class="accordion-trigger">Меню</li>
            <li class="nav-item"><a class="nav-link" href="https://e-lect.net" >Начало</a>
			</li>
        	<li class="cat-item cat-item-1 nav-item"><a class="nav-link" href="https://e-lect.net/category/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be/" >Най-важното</a>
</li>
	<li class="cat-item cat-item-9 nav-item"><a class="nav-link" href="https://e-lect.net/category/%d1%80%d0%b5%d0%b4%d0%b0%d0%ba%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%be/" >Редакционно</a>
</li>
	<li class="cat-item cat-item-10 nav-item"><a class="nav-link" href="https://e-lect.net/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/" >Общество</a>
</li>
	<li class="cat-item cat-item-11 nav-item"><a class="nav-link" href="https://e-lect.net/category/%d0%bc%d0%b0%d1%80%d0%ba%d0%b5%d1%82%d0%b8%d0%bd%d0%b3/" >Маркетинг</a>
</li>
	<li class="cat-item cat-item-12 nav-item"><a class="nav-link" href="https://e-lect.net/category/%d1%82%d0%b5%d1%85%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/" >Технология</a>
</li>
	<li class="cat-item cat-item-13 nav-item"><a class="nav-link" href="https://e-lect.net/category/%d0%ba%d1%83%d0%bb%d1%82%d1%83%d1%80%d0%b0/" >Култура</a>
</li>
	<li class="cat-item cat-item-15 nav-item"><a class="nav-link" href="https://e-lect.net/category/%d0%b5%d0%ba%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f/" >Екология</a>
</li>
        </ul>
    </div>

    <div id="footer-outer">
        <div id="footer-inner" class="row">
            <div class="des col-md-6">
                <p>Този сайт е базиран на тема, създадена от Deluxe Themes.</p>
            </div>
            <div class="copy col-md-6">
                <p>Copyright &copy; 2018 <a href="https://e-lect.net">e-lect.net</a> | Powered by: <a target="_blank" href="http://wordpress.org/">Wordpress</a></p>
            </div>
        </div>
    </div>
</footer>

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:92px;background-color:transparent;"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fe-lect.net%2F%25D0%25BF%25D1%2580%25D0%25B8%25D0%25BA%25D0%25B0%25D0%25B7%25D0%25BA%25D0%25B0-%25D0%25BE%25D1%2582-%25D0%25B4%25D0%25B2%25D0%25B0-%25D1%2581%25D0%25B2%25D1%258F%25D1%2582%25D0%25B0%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D0%BA%D0%B0%D0%B7%D0%BA%D0%B0%20%D0%BE%D1%82%20%D0%B4%D0%B2%D0%B0%20%D1%81%D0%B2%D1%8F%D1%82%D0%B0" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fe-lect.net%2F%25D0%25BF%25D1%2580%25D0%25B8%25D0%25BA%25D0%25B0%25D0%25B7%25D0%25BA%25D0%25B0-%25D0%25BE%25D1%2582-%25D0%25B4%25D0%25B2%25D0%25B0-%25D1%2581%25D0%25B2%25D1%258F%25D1%2582%25D0%25B0%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D0%BA%D0%B0%D0%B7%D0%BA%D0%B0%20%D0%BE%D1%82%20%D0%B4%D0%B2%D0%B0%20%D1%81%D0%B2%D1%8F%D1%82%D0%B0" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fe-lect.net%2F%25D0%25BF%25D1%2580%25D0%25B8%25D0%25BA%25D0%25B0%25D0%25B7%25D0%25BA%25D0%25B0-%25D0%25BE%25D1%2582-%25D0%25B4%25D0%25B2%25D0%25B0-%25D1%2581%25D0%25B2%25D1%258F%25D1%2582%25D0%25B0%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D0%BA%D0%B0%D0%B7%D0%BA%D0%B0%20%D0%BE%D1%82%20%D0%B4%D0%B2%D0%B0%20%D1%81%D0%B2%D1%8F%D1%82%D0%B0" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fe-lect.net%2F%25D0%25BF%25D1%2580%25D0%25B8%25D0%25BA%25D0%25B0%25D0%25B7%25D0%25BA%25D0%25B0-%25D0%25BE%25D1%2582-%25D0%25B4%25D0%25B2%25D0%25B0-%25D1%2581%25D0%25B2%25D1%258F%25D1%2582%25D0%25B0%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D0%BA%D0%B0%D0%B7%D0%BA%D0%B0%20%D0%BE%D1%82%20%D0%B4%D0%B2%D0%B0%20%D1%81%D0%B2%D1%8F%D1%82%D0%B0" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fe-lect.net%2F%25D0%25BF%25D1%2580%25D0%25B8%25D0%25BA%25D0%25B0%25D0%25B7%25D0%25BA%25D0%25B0-%25D0%25BE%25D1%2582-%25D0%25B4%25D0%25B2%25D0%25B0-%25D1%2581%25D0%25B2%25D1%258F%25D1%2582%25D0%25B0%2F&amp;linkname=%D0%9F%D1%80%D0%B8%D0%BA%D0%B0%D0%B7%D0%BA%D0%B0%20%D0%BE%D1%82%20%D0%B4%D0%B2%D0%B0%20%D1%81%D0%B2%D1%8F%D1%82%D0%B0" title="Pinterest" rel="nofollow noopener" target="_blank"></a></div><script>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/e-lect.net\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448\u0435\u0442\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u043e \u0437\u0430\u0434\u0430\u043d\u0438\u0435 \u0435 \u0432\u0441\u0435 \u043e\u0449\u0435 \u0432 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0435. \u041c\u043e\u043b\u044f \u0438\u0437\u0447\u0430\u043a\u0430\u0439\u0442\u0435 ...","text_valid":"\u041c\u043e\u043b\u044f \u0438\u0437\u0431\u0435\u0440\u0435\u0442\u0435 \u0432\u0430\u043b\u0438\u0434\u0435\u043d \u043e\u0442\u0433\u043e\u0432\u043e\u0440.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u0438\u044f \u0431\u0440\u043e\u0439 \u0438\u0437\u0431\u043e\u0440\u0438 \u0435:","show_loading":"1","show_fading":"1"};var ratingsL10n = {"plugin_url":"https:\/\/e-lect.net\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/e-lect.net\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"squares","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://e-lect.net/wp-content/plugins/wp-postratings/images/squares/rating_over.gif";;
/* ]]> */
</script>
<script src="https://e-lect.net/wp-content/mmr/ba512525-1522695624.min.js"></script>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13269829-1');
</script>

</body>
</html>