<!DOCTYPE html>
<html lang="bg-BG" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>По пътищата вечни на България</title>
<link rel="alternate" type="application/rss+xml" title="E-lect.net RSS Feed" href="https://e-lect.net/feed/" />
<link rel="shortcut icon" href="https://e-lect.net/wp-content/themes/comfy-magazine-v2.3/favicon.ico" />

<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Design[184,220] -->
<meta name="description"  content="Шестстотин осемдесет и двама. Толкова са убитите в автомобилни катастрофи в България през 2017 г. Това число изглежда голямо (и зад него без съмнение се крият" />

<meta name="keywords"  content="война на пътя,КАТ,политика,полиция,транспорт,автомобил,катастрофа" />

<link rel="canonical" href="https://e-lect.net/on-the-eternal-roads-of-bulgaria/" />
<meta property="og:title" content="По пътищата вечни на България" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://e-lect.net/on-the-eternal-roads-of-bulgaria/" />
<meta property="og:image" content="https://e-lect.net/wp-content/uploads/2018/12/Car-Crash.jpeg" />
<meta property="og:site_name" content="E-lect.net" />
<meta property="og:description" content="Шестстотин осемдесет и двама. Толкова са убитите в автомобилни катастрофи в България през 2017 г. Това число изглежда голямо (и зад него без съмнение се крият множество човешки трагедии), но 2017 е по-добра от 2015 и 2016 г., във всяка от които убитите са по 708, и отстъпва леко на годините между 2011 и 2014, когато смъртните случаи са между 601 и 660. Всъщност, ако се върнем назад, 2017 е петата най-добра година от гледна точка на тази мрачна статистика от 1965 насам. Първите четири – както вече си се досетил – са 2012, 2013, 2011 и 2014 в този ред, а шестото и седмото място се държат от 2015 и 2016 г. Към момента, в който пиша този текст (8-и декември 2018 г.), статистиката на МВР отчита 573 загинали след първи януари, така че освен ако остатъкът от месеца не се окаже черен, 2018 вероятно ще влезе в топ 3 на годините с най-малко смъртни случаи по пътищата ни в последните пет десетилетия. Все още е възможно и настоящата година да ни зарадва с по-малко от 600 убити при автомобилни" />
<meta property="article:tag" content="война на пътя" />
<meta property="article:tag" content="КАТ" />
<meta property="article:tag" content="политика" />
<meta property="article:tag" content="полиция" />
<meta property="article:tag" content="транспорт" />
<meta property="article:tag" content="автомобил" />
<meta property="article:tag" content="катастрофа" />
<meta property="article:tag" content="Най-важното" />
<meta property="article:tag" content="Общество" />
<meta property="article:publisher" content="https://www.facebook.com/E-lect-344353040989/?ref=ts" />
<meta property="article:published_time" content="2018-12-08T16:27:38Z" />
<meta property="article:modified_time" content="2018-12-08T16:37:23Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Itilon" />
<meta name="twitter:domain" content="http://e-lect.net" />
<meta name="twitter:title" content="По пътищата вечни на България" />
<meta name="twitter:description" content="Шестстотин осемдесет и двама. Толкова са убитите в автомобилни катастрофи в България през 2017 г. Това число изглежда голямо (и зад него без съмнение се крият множество човешки трагедии), но 2017 е по-добра от 2015 и 2016 г., във всяка от които убитите са по 708, и отстъпва леко на годините между 2011 и 2014, когато смъртните случаи са между 601 и 660. Всъщност, ако се върнем назад, 2017 е петата най-добра година от гледна точка на тази мрачна статистика от 1965 насам. Първите четири – както вече си се досетил – са 2012, 2013, 2011 и 2014 в този ред, а шестото и седмото място се държат от 2015 и 2016 г. Към момента, в който пиша този текст (8-и декември 2018 г.), статистиката на МВР отчита 573 загинали след първи януари, така че освен ако остатъкът от месеца не се окаже черен, 2018 вероятно ще влезе в топ 3 на годините с най-малко смъртни случаи по пътищата ни в последните пет десетилетия. Все още е възможно и настоящата година да ни зарадва с по-малко от 600 убити при автомобилни" />
<meta name="twitter:image" content="https://e-lect.net/wp-content/uploads/2018/12/Car-Crash.jpeg" />
<meta itemprop="image" content="https://e-lect.net/wp-content/uploads/2018/12/Car-Crash.jpeg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E-lect.net &raquo; Хранилка за коментари на По пътищата вечни на България" href="https://e-lect.net/on-the-eternal-roads-of-bulgaria/feed/" />
<link rel='stylesheet' id='css-0-css'  href='https://e-lect.net/wp-content/mmr/c0ba2ae0-1540836272.min.css' type='text/css' media='all' />
<script>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/e-lect.net\/wp-admin\/admin-ajax.php","nonce":"c6ec6e92b8"};
/* ]]> */
</script>
<script src="https://e-lect.net/wp-content/mmr/cd8a356c-1540581986.min.js"></script>
<link rel='https://api.w.org/' href='https://e-lect.net/wp-json/' />
<link rel='prev' title='Истината за Пиночет' href='https://e-lect.net/the-truth-about-pinochet/' />

<link rel='shortlink' href='https://e-lect.net/?p=19899' />
<link rel="alternate" type="application/json+oembed" href="https://e-lect.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-lect.net%2Fon-the-eternal-roads-of-bulgaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-lect.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-lect.net%2Fon-the-eternal-roads-of-bulgaria%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>
<body>
<div class="layout-modal">
<p>Тази опция ще възстанови настоящата страница по подразбиране като върне всички затворени секции и категории.</p>
<button id="reset" aria-label="Reset Website's Layout by Default">Възстанови по подразбиране</button>
</div>

<header id="header" class="container">
<div class="row">
<div id="head-section" class="col-md-12">
<div class="row">
<div id="date" class="col-sm-3">
<time datetime="2018-12-08">08.12.2018 г.</time>
</div>
<div id="topnav" class="col-sm-9">
<ul>
<li class="page_item page-item-2"><a href="https://e-lect.net/about/">За нас</a></li>
<li class="page_item page-item-6"><a href="https://e-lect.net/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d0%bd%d0%b5/">Правила</a></li>
<li class="page_item page-item-3900"><a href="https://e-lect.net/%d0%b0%d0%bd%d0%ba%d0%b5%d1%82%d0%b0-%d0%b0%d1%80%d1%85%d0%b8%d0%b2/">Анкета &#8211; архив</a></li>
<li class="page_item page-item-12859"><a href="https://e-lect.net/%d0%b7%d0%b0%d1%89%d0%be-e-lect/">Защо E-lect?</a></li>
<li class="page_item page-item-13084"><a href="https://e-lect.net/%d0%bd%d0%b0%d1%88%d0%b8%d1%82%d0%b5-%d0%bf%d0%b0%d1%82%d1%80%d0%be%d0%bd%d0%b8/">Патрони</a></li>
</ul>
</div>
</div>
<div class="row">
<div id="logo-container" class="col-sm-12">
	<a id="logo" href="https://e-lect.net" title="E-lect.net">E-lect</a>
	<span>Избирай внимателно!</span>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<button id="modal-trigger" aria-label="Open Restore Default Modal Box Button">По подразбиране</button>
	
</div>
</div>
</div><nav id="menu" class="col-md-12">
<div id="navigation" class="row">
<div class="navbar navbar-light navbar-toggleable col-lg-8 col-md-9">
	<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav">
	<li  class="current-cat nav-item"><a href="https://e-lect.net/" class="nav-link">Начало</a>
</li>
	<li class="cat-item cat-item-9 nav-item"><a class="nav-link" href="https://e-lect.net/category/editorial/" >Редакционно</a>
</li>
	<li class="cat-item cat-item-10 nav-item"><a class="nav-link" href="https://e-lect.net/category/society/" >Общество</a>
</li>
	<li class="cat-item cat-item-11 nav-item"><a class="nav-link" href="https://e-lect.net/category/marketing/" >Маркетинг</a>
</li>
	<li class="cat-item cat-item-12 nav-item"><a class="nav-link" href="https://e-lect.net/category/technology/" >Технология</a>
</li>
	<li class="cat-item cat-item-13 nav-item"><a class="nav-link" href="https://e-lect.net/category/culture/" >Култура</a>
</li>
	<li class="cat-item cat-item-15 nav-item"><a class="nav-link" href="https://e-lect.net/category/ecology/" >Екология</a>
</li>
</ul>
</div>
</div>
<div class="col-lg-4 col-md-3">
		<form class="searchform" method="get" action="https://e-lect.net/">
		<input type="text" value="" name="s" class="searchfield" placeholder="Търси" required />
		<input type="submit" value="ТЪРСИ" class="searchbutton" />
	</form>
	</div>
</div>
</nav></div>
</header>

<main id="wrapper" class="container">
<div class="row">
<div id="bigcolumn" class="col-md-8">

			
	<div class="page-all">
	<div class="page-top">
	<div class="containerI">
	
		<div class="sitenav">
		<a href="https://e-lect.net">Начало</a>
		<h4><span>&raquo;</span>По пътищата вечни на България</h4>
	</div>
	
	<article id="post-19899" class="post">
	<h1>По пътищата вечни на България</h1>
	<div class="post-tags">Етикети: <a href="https://e-lect.net/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/" rel="tag">политика</a><a href="https://e-lect.net/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f/" rel="tag">полиция</a><a href="https://e-lect.net/tag/%d1%82%d1%80%d0%b0%d0%bd%d1%81%d0%bf%d0%be%d1%80%d1%82/" rel="tag">транспорт</a></div>	<p><a href="https://e-lect.net/wp-content/uploads/2018/12/Car-Crash.jpeg" data-rel="lightbox-image-0" data-rl_title="" data-rl_caption="" title=""><img class="alignnone wp-image-19901 size-full" src="https://e-lect.net/wp-content/uploads/2018/12/Car-Crash.jpeg" alt="" width="1278" height="799" srcset="https://e-lect.net/wp-content/uploads/2018/12/Car-Crash.jpeg 1278w, https://e-lect.net/wp-content/uploads/2018/12/Car-Crash-300x188.jpeg 300w, https://e-lect.net/wp-content/uploads/2018/12/Car-Crash-768x480.jpeg 768w, https://e-lect.net/wp-content/uploads/2018/12/Car-Crash-1024x640.jpeg 1024w" sizes="(max-width: 1278px) 100vw, 1278px" /></a>Шестстотин осемдесет и двама. Толкова са убитите в автомобилни катастрофи в България през 2017 г. Това число изглежда голямо (и зад него без съмнение се крият множество човешки трагедии), но 2017 е по-добра от 2015 и 2016 г., във всяка от които убитите са по 708, и отстъпва леко на годините между 2011 и 2014, когато смъртните случаи са между 601 и 660.</p>
<p>Всъщност, ако се върнем назад, 2017 е петата най-добра година от гледна точка на <a href="https://www.mvr.bg/dokkpbdp/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82-%D0%BD%D0%B0-%D0%BF%D1%8A%D1%82%D1%8F/%D1%81%D1%82%D0%B0%D1%82%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B0/%D0%BE%D0%B1%D1%89%D0%B0-%D1%81%D1%82%D0%B0%D1%82%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B0" target="_blank" rel="noopener">тази мрачна статистика</a> от 1965 насам. Първите четири – както вече си се досетил – са 2012, 2013, 2011 и 2014 в този ред, а шестото и седмото място се държат от 2015 и 2016 г.</p>
<p>Към момента, в който пиша този текст (8-и декември 2018 г.), статистиката на МВР отчита 573 загинали след първи януари, така че освен ако остатъкът от месеца не се окаже черен, 2018 вероятно ще влезе в топ 3 на годините с най-малко смъртни случаи по пътищата ни в последните пет десетилетия. Все още е възможно и настоящата година да ни зарадва с по-малко от 600 убити при автомобилни катастрофи, което ще се случи за първи път от 1962 досега.</p>
<p>Тези числа, струва ми се, са едновременно обнадеждаващи и будещи притеснение. От една страна тенденцията без съмнение е положителна, а това подсказва, че мерките, които се взимат за ограничаване на „войната на пътя“, работят <em>и/или </em>пътната инфраструктура се подобрява, а автомобилите стават по-сигурни, <em>и/или </em>шофьорите са по-отговорни. В този смисъл, България следва същата посока, както и останалите държави в ЕС, където като цяло броят на смъртните случаи е намалял от около 60 000 през втората половина на 90-те години на миналия век до около 25-26 000 днес.</p>
<p>От друга страна обаче, ако сравняваме ситуацията у нас с тази в останалите страни-членки на общността, към която принадлежим, по всичко личи, че има доста какво да се желае. По <a href="https://ec.europa.eu/eurostat/web/products-eurostat-news/-/EDN-20171119-1?inheritRedirect=true" target="_blank" rel="noopener">данни на Евростат за 2016 г.</a> България е държавата от ЕС с най-голям брой жертви на един милион души, като резултатът ѝ (99) е почти двойно по-голям от средния за съюза (50). 2017 е малко по-добра година, а 2018 изглежда също ще бъде такава, но дори при това положение все още сме твърде далеч от онези около 350 смъртни случаи годишно, които горе-долу ще ни поставят в средняшко положение в Европа (а ако искаме да сме първенци, числото, което трябва да гоним, не бива да надвишава 180).</p>
<p>Вторият ми повод за притеснение е свързан с графата „Ранени“ в статистиката на МВР. Тук, за разлика от ситуацията при смъртните случаи, посоката не изглежда толкова очевидно положителна – 2017 г. например изпреварва 1996, 1997, 1998, 2000, 2001, 2002 и 2003 по брой на пострадалите при катастрофи (при все че, предполагам, е възможно в някои от тези случаи да има проблеми с данните).</p>
<p>Голата статистика настрана, всяка загуба на живот е трагична – затова и колкото по-ефективни сме като общество в ограничаването на „войната на пътя“, толкова по-добре. Ако мога да си позволя положителната прогноза за бъдещето, по всяка вероятност обновяването на  автопарка и по-качествената инфраструктура ще изиграят своята роля в този процес. Политиката също има място, а България може да научи много от държави, които се справят с намаляването на катастрофите по пътищата си по-успешно от нея.</p>
<p>(Един подобен пример изглежда е Литва, <a href="https://www.capital.bg/politika_i_ikonomika/sviat/2018/10/12/3325667_kak_litva_namali_jertvite_po_putishtata/" target="_blank" rel="noopener">за която <em>Капитал </em>писа преди време</a>. Сред работещите мерки, взети там, фигурират крайно непопулярни в средите на българските шофьори идеи като тази за въвеждане на зони, в които максималната позволена скорост е 30 километра в час, в близост до училища, детски градини и места с висока концентрация на пешеходен трафик, а също и тази за масово инсталиране на камери с радари.)</p>
<p>Не съм специалист в сферата на сигурността на автомобилния транспорт, но ако се съди по материалите на по-запознати от мен в родните медии – <em>виж например <a href="https://offnews.bg/razsledvane/kak-se-kupuvat-shofiorski-knizhki-i-zashto-stavat-tolkova-katastrofi-669761.html" target="_blank" rel="noopener">тази статия</a> в </em><em>OFFNews за продажбата на шофьорски книжки с предполагаемото покровителство на властта – </em>има какво да бъде оптимизирано както от гледна точка на корупцията, която изглежда винаги е присъствала в отношенията между органите на реда и шофьорите, така и в нормативната ни уредба.</p>
<p>(На мен например санкциите ми изглеждат малки, а събираемостта им – <a href="https://nova.bg/news/view/2018/11/12/231657/%D0%B3%D0%BB%D0%BE%D0%B1%D0%B8%D1%82%D0%B5-%D0%BA%D1%8A%D0%BC-%D0%BA%D0%B0%D1%82-%D1%81%D0%BA%D0%B0%D1%87%D0%B0%D1%82-%D0%B4%D0%B2%D0%BE%D0%B9%D0%BD%D0%BE-%D0%B0%D0%BA%D0%BE-%D0%BD%D0%B5-%D0%BF%D0%BB%D0%B0%D1%82%D0%B8%D0%BC-%D0%BD%D0%B0%D0%B2%D1%80%D0%B5%D0%BC%D0%B5" target="_blank" rel="noopener">твърде далеч от оптимална</a>.)</p>
<p>Според Европейската комисия, пътнотранспортните произшествия водят до щети в размери от 1 до 2 процента от БВП на всяка държава-членка на ЕС. Какви мерки помагат срещу този проблем ще бъде тема на E-lect и в бъдеще. Дотогава с удоволствие ще чуя твоето мнение. Как можем да спрем „войната на пътя“? Ако имаш предложения, критики или коментари, не се колебай да се включиш в разговора.</p>
<div class="subscription-info">
<p><em>Ако тази статия ти допада, винаги можеш <a href="https://www.facebook.com/pages/E-lect/344353040989" target="_blank" rel="noopener">да станеш приятел на E-lect във Facebook</a> или <a href="https://twitter.com/itilon" target="_blank" rel="noopener">да последваш този сайт в Twitter</a>.</em></p>
<p><em>А ако харесваш сайта и желаеш да подкрепиш развитието му, <a href="https://www.patreon.com/Elect" target="_blank" rel="noopener">ще се радвам да ни станеш патрон в Patreon</a>. Аз от своя страна ти обещавам да не съжаляваш.</em></p>
</div>
		<div class="post-tags">Етикети: <a href="https://e-lect.net/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/" rel="tag">политика</a><a href="https://e-lect.net/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f/" rel="tag">полиция</a><a href="https://e-lect.net/tag/%d1%82%d1%80%d0%b0%d0%bd%d1%81%d0%bf%d0%be%d1%80%d1%82/" rel="tag">транспорт</a></div>	</article>
	
	
<!-- You can start editing here. -->
<div class="comments-box">


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3>Коментирай</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/on-the-eternal-roads-of-bulgaria/#respond" style="display:none;">Отказване на отговора</a></small>
</div>


<form action="https://e-lect.net/wp-comments-post.php" method="post" id="commentform">


<p>
	<input class="text" type="text" name="author" id="author" value="" size="22" tabindex="1" placeholder="Име" aria-required='true' required />
</p>

<p>
	<input class="text" type="email" name="email" id="email" value="" size="22" tabindex="2" placeholder="Електронен адрес" aria-required='true' required />
</p>

<p>
	<input class="text" type="url" name="url" id="url" value="" size="22" tabindex="3" placeholder="Уебсайт" />
</p>


<p>
	<textarea name="comment" id="comment" class="resizable" tabindex="4" placeholder="Коментар"></textarea>
</p>

<p><input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Добави коментара си" />
<input type='hidden' name='comment_post_ID' value='19899' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>

</div>


</div>	
	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://e-lect.net/on-the-eternal-roads-of-bulgaria/"
    dc:identifier="https://e-lect.net/on-the-eternal-roads-of-bulgaria/"
    dc:title="По пътищата вечни на България"
    trackback:ping="https://e-lect.net/on-the-eternal-roads-of-bulgaria/trackback/" />
</rdf:RDF>	-->
	
	</div>
	</div>
	</div>
	<div class="page-bottom"></div>

		
</div>

<div id="sidebar" class="col-md-4">


<div class="box_a" id="widget_A">

	<h2>
		Patreon 
		<button class="Sminimize" aria-label="Minimize Widget Button"></button>
		<button class="Sclose" aria-label="Close Widget Button">&times;</button>
	</h2>
	<div>
		<p>В E-lect вярваме, че читателите ни заслужават <a href="http://e-lect.net/?page_id=12859" target="_blank">възможно най-качественото съдържание</a>, което можем да им предоставим. Ако и ти повярваш в нас, ще се радваме да ни подкрепиш в Patreon.</p>
		<a class="patreon-link" href="https://www.patreon.com/Elect" target="_blank" title="Подкрепи ни">Подкрепи ни</a>
	</div>
</div>

	<div class="box_a">	
		<h2>
			Автор 
			<button class="Sminimize" aria-label="Minimize Widget Button"></button>
			<button class="Sclose" aria-label="Close Widget Button">&times;</button>
		</h2>
		<div class="author">
			<span class="side_avatar"><img alt='' src='https://secure.gravatar.com/avatar/77cc6a61588fe7433d86d71a187b8f3e?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/77cc6a61588fe7433d86d71a187b8f3e?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span>
			<p>
				Тази статия  
				е публикувана от 
				<strong>Юри Иванов</strong> 
				на 
				<time datetime="2018-12-08">8 декември 2018 г. в 18:27 часа.</time> 
				<strong><a href="https://e-lect.net/author/yuri/" title="Публикации от Юри Иванов" rel="author">Юри Иванов</a></strong> 
				е автор на 
				<strong>698 материал/а</strong> 
				на този сайт.
			</p>
		</div>		
	</div>
	<div class="box_a">
		<h2>Информация 
			<button class="Sminimize" aria-label="Minimize Widget Button"></button>
			<button class="Sclose" aria-label="Close Widget Button">&times;</button>
		</h2>
		<ul class="admin_menu">
			<li class="ico_categories">Публикувана в <a href="https://e-lect.net/category/featured/" rel="category tag">Най-важното</a>, <a href="https://e-lect.net/category/society/" rel="category tag">Общество</a></li> 
			<li class="ico_comments">
				За тази статия 
				има 
				<em>0 коментари</em>. 
				<a href="#respond">
					<strong>Напиши</strong>
				</a> 
				коментар.
			</li>
			<li class="ico_views"><strong>77</strong> прочитания за тази статия</li> 
			<li class="ico_ratings">Оценка на читателите:<div id="post-ratings-19899" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="8b6dacbedf"><img id="rating_19899_1" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(19899, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19899_2" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(19899, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19899_3" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(19899, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19899_4" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(19899, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_19899_5" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(19899, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Все още няма оценка)<br /><span class="post-ratings-text" id="ratings_19899_text"></span><meta itemprop="headline" content="По пътищата вечни на България" /><meta itemprop="description" content="Шестстотин осемдесет и двама. Толкова са убитите в автомобилни катастрофи в България през 2017 г. Това число изглежда голямо (и зад него без съмнение се крият множество човешки трагедии), но 2017 е по..." /><meta itemprop="datePublished" content="2018-12-08T18:27:38+00:00" /><meta itemprop="dateModified" content="2018-12-08T18:37:23+00:00" /><meta itemprop="url" content="https://e-lect.net/on-the-eternal-roads-of-bulgaria/" /><meta itemprop="author" content="Юри Иванов" /><meta itemprop="mainEntityOfPage" content="https://e-lect.net/on-the-eternal-roads-of-bulgaria/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://e-lect.net/wp-content/uploads/2018/12/Car-Crash-150x150.jpeg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="E-lect.net" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div></li> 
			<li class="ico_print"><a href="https://e-lect.net/on-the-eternal-roads-of-bulgaria/print/" title="Принтирай тази статия" rel="nofollow">Принтирай тази статия</a>
		</ul>
	</div>

<div class="box_a" id="widget_S">
	<h2>
        Абонамент 
		<button class="Sminimize" aria-label="Minimize Widget Button"></button>
		<button class="Sclose" aria-label="Close Widget Button">&times;</button>
	</h2>
    <div>
	    <p>Можеш да се абонираш за <strong>RSS feed</strong> или по <strong>e-mail</strong>, за да получаваш най-новите статии.</p>
	    <p>
			<a href="https://e-lect.net/feed/" id="feedlink">Абонирай се за RSS feed</a>
		</p>
	    <form id="feedform" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=E-lectnet', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
	        <fieldset>
		        <legend>Абонирай се по e-mail</legend>
	            <input type="email" id="feedemail" name="email" placeholder="Въведи електронната си поща" required />
	            <input type="hidden" value="E-lectnet" name="uri"/>
	            <input type="hidden" name="loc" value="en_US"/>
	            <input type="submit" id="feedbutton" value="Запиши се" />
	        </fieldset>
	    </form>
	</div>
</div>


<div class="box_a" id="widget_T">

	<h2>
		Статии		<button class="Sminimize" aria-label="Minimize Widget Button"></button>
		<button class="Sclose" aria-label="Close Widget Button">&times;</button>
	</h2>
	<div style="padding:0 0 0 0">
	
	<ul id="tabs" class="tabs">
		<li id="select-recent" class="selected">Последни</li>
		<li id="select-viewed">Популярни</li>
		<li id="select-discussed">Коментирани</li>
	</ul>
	
	<ul id="recent" class="tabcontent">
		<li><a href='https://e-lect.net/on-the-eternal-roads-of-bulgaria/'>По пътищата вечни на България</a></li>
	<li><a href='https://e-lect.net/the-truth-about-pinochet/'>Истината за Пиночет</a></li>
	<li><a href='https://e-lect.net/after-the-interview/'>След интервюто</a></li>
	<li><a href='https://e-lect.net/future-tense-electro-mobility-part-i/'>В бъдеще време: (Електро)мобилност – част I</a></li>
	<li><a href='https://e-lect.net/about-the-need-for-a-free-speech-in-bulgaria/'>За нуждата от свободно слово в България</a></li>
	<li><a href='https://e-lect.net/the-blue-future-of-the-usa/'>Синьото бъдеще на Америка</a></li>
	<li><a href='https://e-lect.net/the-unbearable-lightness-of-generalization/'>Непосилната лекота на генерализирането</a></li>
	<li><a href='https://e-lect.net/about-the-price-control/'>За максималната надценка</a></li>
	<li><a href='https://e-lect.net/about-the-need-of-a-right-government/'>За нуждата от дясно управление</a></li>
	<li><a href='https://e-lect.net/the-greatest-invention-in-history-part-i/'>Най-великото изобретениe в историята – част I</a></li>
	</ul>

	<ul id="viewed" class="tabcontent">
		<li><a href="https://e-lect.net/%d1%81%d1%82%d1%80%d0%be%d0%b3%d0%be-%d1%81%d0%b5%d0%ba%d1%80%d0%b5%d1%82%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d1%8a%d1%82-%d1%80%d0%b0%d0%bd-%d1%8a%d1%82/"  title="Строго секретно: планът Ран-Ът">Строго секретно: планът Ран-Ът <span>прочетена 96&nbsp;544 пъти</span></a></li><li><a href="https://e-lect.net/%d1%81%d0%b5%d1%80%d0%b8%d0%b0%d0%bb%d1%8a%d1%82-%e2%80%9e%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b5%d0%bb%d0%b8%e2%80%9d-%d1%81%d0%b5-%d0%b7%d0%b0%d0%b2%d1%80%d1%8a%d1%89%d0%b0/"  title="Сериалът „Приятели” се завръща?">Сериалът „Приятели” се завръща? <span>прочетена 49&nbsp;628 пъти</span></a></li><li><a href="https://e-lect.net/%d0%b4%d0%be-%d0%b0%d0%b4%d0%b0-%d0%b8-%d0%bd%d0%b0%d0%b7%d0%b0%d0%b4/"  title="До Ада и назад">До Ада и назад <span>прочетена 37&nbsp;430 пъти</span></a></li><li><a href="https://e-lect.net/anathomy-of-a-lie-prb/"  title="Анатомия на лъжата: НРБ">Анатомия на лъжата: НРБ <span>прочетена 30&nbsp;213 пъти</span></a></li><li><a href="https://e-lect.net/%d1%81%d0%b2%d0%be%d0%b1%d0%be%d0%b4%d0%b0%d1%82%d0%b0-%d1%81%d0%b0%d0%bd%d1%87%d0%be/"  title="Свободата, Санчо&#8230;">Свободата, Санчо&#8230; <span>прочетена 29&nbsp;205 пъти</span></a></li><li><a href="https://e-lect.net/%d0%bf%d1%80%d0%be%d1%81%d1%82%d0%be-%d1%80%d0%b0%d1%81%d0%b8%d0%b7%d1%8a%d0%bc/"  title="Просто расизъм">Просто расизъм <span>прочетена 27&nbsp;960 пъти</span></a></li><li><a href="https://e-lect.net/%d0%b2%d0%b8%d1%80%d1%82%d1%83%d0%b0%d0%bb%d0%bd%d0%b0-%e2%80%9e%d0%b4%d1%8a%d0%b3%d0%b0%e2%80%9d/"  title="Виртуална „Дъга”">Виртуална „Дъга” <span>прочетена 26&nbsp;113 пъти</span></a></li><li><a href="https://e-lect.net/the-most-sinister-conspiracy/"  title="Най-зловещата конспирация™">Най-зловещата конспирация™ <span>прочетена 24&nbsp;181 пъти</span></a></li><li><a href="https://e-lect.net/antimalignocyt/"  title="Лекува, не лекува">Лекува, не лекува <span>прочетена 22&nbsp;278 пъти</span></a></li><li><a href="https://e-lect.net/%d0%bc%d0%b0%d1%80%d0%ba%d0%b5%d1%82%d0%b8%d0%bd%d0%b3%d1%8a%d1%82-%d0%ba%d0%b0%d1%82%d0%be-%d0%b2%d0%b8%d1%80%d1%83%d1%81/"  title="Маркетингът като вирус">Маркетингът като вирус <span>прочетена 17&nbsp;015 пъти</span></a></li>		</ul>
	
	<ul id="discussed" class="tabcontent">
	<li><a href="https://e-lect.net/%d1%81%d1%82%d1%80%d0%be%d0%b3%d0%be-%d1%81%d0%b5%d0%ba%d1%80%d0%b5%d1%82%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d1%8a%d1%82-%d1%80%d0%b0%d0%bd-%d1%8a%d1%82/#comments" title="Строго секретно: планът Ран-Ът">Строго секретно: планът Ран-Ът <span>коментирана 49 пъти</span></a></li><li><a href="https://e-lect.net/%d0%b4%d0%be-%d0%b0%d0%b4%d0%b0-%d0%b8-%d0%bd%d0%b0%d0%b7%d0%b0%d0%b4/#comments" title="До Ада и назад">До Ада и назад <span>коментирана 39 пъти</span></a></li><li><a href="https://e-lect.net/%d0%ba%d0%be%d0%bd%d1%81%d0%bf%d0%b8%d1%80%d0%b0%d1%86%d0%b8%d1%8f%d1%82%d0%b0-ttip/#comments" title="Конспирацията TTIP">Конспирацията TTIP <span>коментирана 31 пъти</span></a></li><li><a href="https://e-lect.net/anathomy-of-a-lie-prb/#comments" title="Анатомия на лъжата: НРБ">Анатомия на лъжата: НРБ <span>коментирана 31 пъти</span></a></li><li><a href="https://e-lect.net/the-most-sinister-conspiracy/#comments" title="Най-зловещата конспирация™">Най-зловещата конспирация™ <span>коментирана 30 пъти</span></a></li><li><a href="https://e-lect.net/%d0%bf%d1%80%d0%be%d1%81%d1%82%d0%be-%d1%80%d0%b0%d1%81%d0%b8%d0%b7%d1%8a%d0%bc/#comments" title="Просто расизъм">Просто расизъм <span>коментирана 29 пъти</span></a></li><li><a href="https://e-lect.net/%d1%81%d0%b2%d0%be%d0%b1%d0%be%d0%b4%d0%b0%d1%82%d0%b0-%d1%81%d0%b0%d0%bd%d1%87%d0%be/#comments" title="Свободата, Санчо...">Свободата, Санчо... <span>коментирана 25 пъти</span></a></li><li><a href="https://e-lect.net/%d0%bc%d0%b0%d0%bd%d0%b8%d0%bf%d1%83%d0%bb%d0%b0%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%b3%d0%bc%d0%be-i-%d0%b2%d1%81%d0%b8%d1%87%d0%ba%d0%b8-%d0%b7%d0%bd%d0%b0%d0%b5%d0%bc-%d1%87%d0%b5/#comments" title="Манипулацията ГМО I: Всички знаем, че...">Манипулацията ГМО I: Всички знаем, че... <span>коментирана 24 пъти</span></a></li><li><a href="https://e-lect.net/acta/#comments" title="ACTA">ACTA <span>коментирана 24 пъти</span></a></li><li><a href="https://e-lect.net/acta-%e2%80%93-%d0%bf%d1%80%d0%b0%d0%b2%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/#comments" title="ACTA – правна защита">ACTA – правна защита <span>коментирана 22 пъти</span></a></li>	</ul>
	
	</div>

<span class="foot"></span>
</div>

	<ul class="widgets">
		<li id="responsive_lightbox_gallery_widget-3" class="widget rl-gallery-widget"><h2>Галерия<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2><div class="rl-gallery-container" id="rl-gallery-container-1" data-gallery_id="0"> <div class="rl-gallery rl-basicmasonry-gallery " id="rl-gallery-1" data-gallery_no="1"> <div class="rl-gutter-sizer"></div><div class="rl-grid-sizer"></div> <div class="rl-gallery-item rl-gallery-item-width-4" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/09/Internet-Censorship.jpeg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/09/Internet-Censorship-150x150.jpeg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/05/Marx.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/05/Marx-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/04/Censorship.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/04/Censorship-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/03/Black-Panther.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/03/Black-Panther-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/05/Gamebook.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/05/Gamebook-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2017/09/Lamya-EOOD.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2017/09/Lamya-EOOD-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2017/11/October-Revolution.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2017/11/October-Revolution-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2017/08/Seaside.jpeg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2017/08/Seaside-150x150.jpeg" width="150" height="150" /></a> </div> </div> </div> </div><span class="foot"></span></li><li id="linkcat-18" class="widget widget_links"><h2>Facebook<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2>
	<ul class='xoxo blogroll'>
<li><a href="https://www.facebook.com/E-lectnet-344353040989">Стани почитател във Facebook</a></li>

	</ul>
<span class="foot"></span></li>
<li id="random_posts-3" class="widget widget_random_posts"><h2>Произволни материали<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2><ul class="random-posts"><li><a href="https://e-lect.net/%d0%b4%d0%be-%d0%b0%d0%b4%d0%b0-%d0%b8-%d0%bd%d0%b0%d0%b7%d0%b0%d0%b4/">До Ада и назад</a></li><li><a href="https://e-lect.net/%d0%b2%d0%b8%d1%80%d1%83%d1%81%d0%bd%d0%b0-%d0%b0%d1%82%d0%b0%d0%ba%d0%b0/">Вирусна атака</a></li><li><a href="https://e-lect.net/%d0%b3%d1%80%d1%8a%d0%b1%d0%bd%d0%b0%d1%87%d0%bd%d0%be-%d0%b1%d0%b5%d0%b7%d0%b3%d1%80%d1%8a%d0%b1%d0%bd%d0%b0%d1%87%d0%bd%d0%be/">Гръбначно, безгръбначно...</a></li><li><a href="https://e-lect.net/%d0%b7%d0%b0-%d1%82%d1%80%d0%be%d0%bb%d0%b5%d0%bd%d0%b5%d1%82%d0%be-%d0%b8-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0%d1%82%d0%b0/">За троленето и политиката</a></li><li><a href="https://e-lect.net/%d0%b8%d0%bc%d0%b0-%d0%bb%d0%b8-%d0%b4%d1%8a%d0%bd%d0%be/">Има ли дъно?</a></li></ul><span class="foot"></span></li><li id="tag_cloud-5" class="widget widget_tag_cloud"><h2>Етикети<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2><div class="tagcloud"><a href="https://e-lect.net/tag/facebook/" class="tag-cloud-link tag-link-144 tag-link-position-1" style="font-size: 8pt;" aria-label="Facebook (5 обекти)">Facebook</a>
<a href="https://e-lect.net/tag/%d0%b0%d1%82%d0%b0%d0%ba%d0%b0/" class="tag-cloud-link tag-link-85 tag-link-position-2" style="font-size: 10.837837837838pt;" aria-label="Атака (11 обекти)">Атака</a>
<a href="https://e-lect.net/tag/%d0%b1%d1%81%d0%bf/" class="tag-cloud-link tag-link-83 tag-link-position-3" style="font-size: 9.1351351351351pt;" aria-label="БСП (7 обекти)">БСП</a>
<a href="https://e-lect.net/tag/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="tag-cloud-link tag-link-82 tag-link-position-4" style="font-size: 16.135135135135pt;" aria-label="България (43 обекти)">България</a>
<a href="https://e-lect.net/tag/%d0%b3%d0%b5%d1%80%d0%b1/" class="tag-cloud-link tag-link-79 tag-link-position-5" style="font-size: 10.081081081081pt;" aria-label="ГЕРБ (9 обекти)">ГЕРБ</a>
<a href="https://e-lect.net/tag/%d0%b5%d1%81/" class="tag-cloud-link tag-link-67 tag-link-position-6" style="font-size: 8.6621621621622pt;" aria-label="ЕС (6 обекти)">ЕС</a>
<a href="https://e-lect.net/tag/%d1%81%d0%be%d1%84%d0%b8%d1%8f/" class="tag-cloud-link tag-link-57 tag-link-position-7" style="font-size: 8.6621621621622pt;" aria-label="София (6 обекти)">София</a>
<a href="https://e-lect.net/tag/author/" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 9.6081081081081pt;" aria-label="автор (8 обекти)">автор</a>
<a href="https://e-lect.net/tag/%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-19 tag-link-position-9" style="font-size: 15.851351351351pt;" aria-label="активизъм (40 обекти)">активизъм</a>
<a href="https://e-lect.net/tag/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="tag-cloud-link tag-link-47 tag-link-position-10" style="font-size: 9.6081081081081pt;" aria-label="бизнес (8 обекти)">бизнес</a>
<a href="https://e-lect.net/tag/%d0%b3%d0%bb%d1%83%d0%bf%d0%be%d1%81%d1%82/" class="tag-cloud-link tag-link-72 tag-link-position-11" style="font-size: 12.918918918919pt;" aria-label="глупост (19 обекти)">глупост</a>
<a href="https://e-lect.net/tag/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/" class="tag-cloud-link tag-link-54 tag-link-position-12" style="font-size: 10.081081081081pt;" aria-label="здраве (9 обекти)">здраве</a>
<a href="https://e-lect.net/tag/%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-77 tag-link-position-13" style="font-size: 17.27027027027pt;" aria-label="икономика (57 обекти)">икономика</a>
<a href="https://e-lect.net/tag/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%8e/" class="tag-cloud-link tag-link-73 tag-link-position-14" style="font-size: 11.121621621622pt;" aria-label="интервю (12 обекти)">интервю</a>
<a href="https://e-lect.net/tag/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%bd%d0%b5%d1%82/" class="tag-cloud-link tag-link-17 tag-link-position-15" style="font-size: 13.675675675676pt;" aria-label="интернет (23 обекти)">интернет</a>
<a href="https://e-lect.net/tag/%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f/" class="tag-cloud-link tag-link-100 tag-link-position-16" style="font-size: 9.6081081081081pt;" aria-label="история (8 обекти)">история</a>
<a href="https://e-lect.net/tag/%d0%ba%d0%b8%d0%bd%d0%be/" class="tag-cloud-link tag-link-36 tag-link-position-17" style="font-size: 12.72972972973pt;" aria-label="кино (18 обекти)">кино</a>
<a href="https://e-lect.net/tag/%d0%ba%d0%bb%d0%b8%d0%bc%d0%b0%d1%82/" class="tag-cloud-link tag-link-50 tag-link-position-18" style="font-size: 8pt;" aria-label="климат (5 обекти)">климат</a>
<a href="https://e-lect.net/tag/%d0%bb%d0%b8%d1%82%d0%b5%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0/" class="tag-cloud-link tag-link-30 tag-link-position-19" style="font-size: 17.175675675676pt;" aria-label="литература (55 обекти)">литература</a>
<a href="https://e-lect.net/tag/%d0%bc%d0%b5%d0%b4%d0%b8%d1%86%d0%b8%d0%bd%d0%b0/" class="tag-cloud-link tag-link-31 tag-link-position-20" style="font-size: 8.6621621621622pt;" aria-label="медицина (6 обекти)">медицина</a>
<a href="https://e-lect.net/tag/%d0%bc%d1%83%d0%b7%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-34 tag-link-position-21" style="font-size: 14.148648648649pt;" aria-label="музика (26 обекти)">музика</a>
<a href="https://e-lect.net/tag/%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5/" class="tag-cloud-link tag-link-40 tag-link-position-22" style="font-size: 10.459459459459pt;" aria-label="образование (10 обекти)">образование</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82/" class="tag-cloud-link tag-link-89 tag-link-position-23" style="font-size: 9.1351351351351pt;" aria-label="парламент (7 обекти)">парламент</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%b0%d1%80%d1%82%d0%b8%d1%8f/" class="tag-cloud-link tag-link-133 tag-link-position-24" style="font-size: 8.6621621621622pt;" aria-label="партия (6 обекти)">партия</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-28 tag-link-position-25" style="font-size: 22pt;" aria-label="политика (183 обекти)">политика</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f/" class="tag-cloud-link tag-link-88 tag-link-position-26" style="font-size: 8.6621621621622pt;" aria-label="полиция (6 обекти)">полиция</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%be%d0%bf%d1%83%d0%bb%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-32 tag-link-position-27" style="font-size: 17.743243243243pt;" aria-label="популизъм (64 обекти)">популизъм</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d1%82%d0%b2%d0%be/" class="tag-cloud-link tag-link-46 tag-link-position-28" style="font-size: 12.256756756757pt;" aria-label="правителство (16 обекти)">правителство</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%b0%d0%b2%d0%be%d1%81%d1%8a%d0%b4%d0%b8%d0%b5/" class="tag-cloud-link tag-link-61 tag-link-position-29" style="font-size: 8pt;" aria-label="правосъдие (5 обекти)">правосъдие</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%b5%d1%81%d0%b0/" class="tag-cloud-link tag-link-27 tag-link-position-30" style="font-size: 13.959459459459pt;" aria-label="преса (25 обекти)">преса</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%b5%d1%81%d1%82%d1%8a%d0%bf%d0%bd%d0%be%d1%81%d1%82/" class="tag-cloud-link tag-link-41 tag-link-position-31" style="font-size: 12.256756756757pt;" aria-label="престъпност (16 обекти)">престъпност</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%be%d0%bf%d0%b0%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0/" class="tag-cloud-link tag-link-87 tag-link-position-32" style="font-size: 14.716216216216pt;" aria-label="пропаганда (30 обекти)">пропаганда</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82/" class="tag-cloud-link tag-link-86 tag-link-position-33" style="font-size: 15.662162162162pt;" aria-label="протест (38 обекти)">протест</a>
<a href="https://e-lect.net/tag/%d1%80%d0%b0%d1%81%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-52 tag-link-position-34" style="font-size: 8pt;" aria-label="расизъм (5 обекти)">расизъм</a>
<a href="https://e-lect.net/tag/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/" class="tag-cloud-link tag-link-26 tag-link-position-35" style="font-size: 11.121621621622pt;" aria-label="реклама (12 обекти)">реклама</a>
<a href="https://e-lect.net/tag/%d1%81%d0%b2%d0%be%d0%b1%d0%be%d0%b4%d0%b0/" class="tag-cloud-link tag-link-35 tag-link-position-36" style="font-size: 11.783783783784pt;" aria-label="свобода (14 обекти)">свобода</a>
<a href="https://e-lect.net/tag/%d1%81%d0%b5%d1%80%d0%b8%d0%b0%d0%bb/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 11.5pt;" aria-label="сериал (13 обекти)">сериал</a>
<a href="https://e-lect.net/tag/%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-74 tag-link-position-38" style="font-size: 10.081081081081pt;" aria-label="социализъм (9 обекти)">социализъм</a>
<a href="https://e-lect.net/tag/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="tag-cloud-link tag-link-37 tag-link-position-39" style="font-size: 11.783783783784pt;" aria-label="спорт (14 обекти)">спорт</a>
<a href="https://e-lect.net/tag/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/" class="tag-cloud-link tag-link-59 tag-link-position-40" style="font-size: 10.081081081081pt;" aria-label="телевизия (9 обекти)">телевизия</a>
<a href="https://e-lect.net/tag/%d1%82%d0%b5%d1%80%d0%be%d1%80%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-69 tag-link-position-41" style="font-size: 9.1351351351351pt;" aria-label="тероризъм (7 обекти)">тероризъм</a>
<a href="https://e-lect.net/tag/%d1%82%d1%8a%d0%bf%d0%be%d1%82%d0%b0/" class="tag-cloud-link tag-link-55 tag-link-position-42" style="font-size: 9.6081081081081pt;" aria-label="тъпота (8 обекти)">тъпота</a>
<a href="https://e-lect.net/tag/%d1%84%d0%b8%d0%bb%d0%be%d1%81%d0%be%d1%84%d0%b8%d1%8f/" class="tag-cloud-link tag-link-25 tag-link-position-43" style="font-size: 15pt;" aria-label="философия (32 обекти)">философия</a>
<a href="https://e-lect.net/tag/%d1%84%d0%b8%d1%82%d0%bd%d0%b5%d1%81/" class="tag-cloud-link tag-link-93 tag-link-position-44" style="font-size: 8pt;" aria-label="фитнес (5 обекти)">фитнес</a>
<a href="https://e-lect.net/tag/%d1%85%d1%83%d0%bc%d0%be%d1%80/" class="tag-cloud-link tag-link-43 tag-link-position-45" style="font-size: 12.256756756757pt;" aria-label="хумор (16 обекти)">хумор</a></div>
<span class="foot"></span></li>	</ul>

</div>
</div>
</main>

<footer id="footer" class="container-fluid">
	<div class="footernavi navbar navbar-toggleable">
		<ul class="navbar-nav">
			<li class="accordion-trigger">Меню</li>
            <li class="nav-item"><a class="nav-link" href="https://e-lect.net" >Начало</a>
			</li>
        	<li class="cat-item cat-item-1 nav-item"><a class="nav-link" href="https://e-lect.net/category/featured/" >Най-важното</a>
</li>
	<li class="cat-item cat-item-9 nav-item"><a class="nav-link" href="https://e-lect.net/category/editorial/" >Редакционно</a>
</li>
	<li class="cat-item cat-item-10 nav-item"><a class="nav-link" href="https://e-lect.net/category/society/" >Общество</a>
</li>
	<li class="cat-item cat-item-11 nav-item"><a class="nav-link" href="https://e-lect.net/category/marketing/" >Маркетинг</a>
</li>
	<li class="cat-item cat-item-12 nav-item"><a class="nav-link" href="https://e-lect.net/category/technology/" >Технология</a>
</li>
	<li class="cat-item cat-item-13 nav-item"><a class="nav-link" href="https://e-lect.net/category/culture/" >Култура</a>
</li>
	<li class="cat-item cat-item-15 nav-item"><a class="nav-link" href="https://e-lect.net/category/ecology/" >Екология</a>
</li>
        </ul>
    </div>

    <div id="footer-outer">
        <div id="footer-inner" class="row">
            <div class="des col-md-6">
                <p>Този сайт е базиран на тема, създадена от Deluxe Themes.</p>
            </div>
            <div class="copy col-md-6">
                <p>Copyright &copy; 2018 <a href="https://e-lect.net">E-lect.net</a> | Powered by: <a target="_blank" href="http://wordpress.org/">Wordpress</a></p>
            </div>
        </div>
    </div>
</footer>

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:12px;background-color:transparent;"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fe-lect.net%2Fon-the-eternal-roads-of-bulgaria%2F&amp;linkname=%D0%9F%D0%BE%20%D0%BF%D1%8A%D1%82%D0%B8%D1%89%D0%B0%D1%82%D0%B0%20%D0%B2%D0%B5%D1%87%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fe-lect.net%2Fon-the-eternal-roads-of-bulgaria%2F&amp;linkname=%D0%9F%D0%BE%20%D0%BF%D1%8A%D1%82%D0%B8%D1%89%D0%B0%D1%82%D0%B0%20%D0%B2%D0%B5%D1%87%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fe-lect.net%2Fon-the-eternal-roads-of-bulgaria%2F&amp;linkname=%D0%9F%D0%BE%20%D0%BF%D1%8A%D1%82%D0%B8%D1%89%D0%B0%D1%82%D0%B0%20%D0%B2%D0%B5%D1%87%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fe-lect.net%2Fon-the-eternal-roads-of-bulgaria%2F&amp;linkname=%D0%9F%D0%BE%20%D0%BF%D1%8A%D1%82%D0%B8%D1%89%D0%B0%D1%82%D0%B0%20%D0%B2%D0%B5%D1%87%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fe-lect.net%2Fon-the-eternal-roads-of-bulgaria%2F&amp;linkname=%D0%9F%D0%BE%20%D0%BF%D1%8A%D1%82%D0%B8%D1%89%D0%B0%D1%82%D0%B0%20%D0%B2%D0%B5%D1%87%D0%BD%D0%B8%20%D0%BD%D0%B0%20%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F" title="Pinterest" rel="nofollow noopener" target="_blank"></a></div><link rel='stylesheet' id='css-4-css'  href='https://e-lect.net/wp-content/mmr/8ef121a5-1539427267.css' type='text/css' media='all' />
<script>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/e-lect.net\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448\u0435\u0442\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u043e \u0437\u0430\u0434\u0430\u043d\u0438\u0435 \u0435 \u0432\u0441\u0435 \u043e\u0449\u0435 \u0432 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0435. \u041c\u043e\u043b\u044f \u0438\u0437\u0447\u0430\u043a\u0430\u0439\u0442\u0435 ...","text_valid":"\u041c\u043e\u043b\u044f \u0438\u0437\u0431\u0435\u0440\u0435\u0442\u0435 \u0432\u0430\u043b\u0438\u0434\u0435\u043d \u043e\u0442\u0433\u043e\u0432\u043e\u0440.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u0438\u044f \u0431\u0440\u043e\u0439 \u0438\u0437\u0431\u043e\u0440\u0438 \u0435:","show_loading":"1","show_fading":"1"};var ratingsL10n = {"plugin_url":"https:\/\/e-lect.net\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/e-lect.net\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;var rlArgsBasicMasonryGallery2 = "{\"originLeft\":1,\"originTop\":1}";
/* ]]> */
</script>
<script src="https://e-lect.net/wp-content/mmr/3cd04d7d-1540073692.min.js"></script>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13269829-1');
</script>

</body>
</html>