<!DOCTYPE html>
<html lang="bg-BG" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Отмъстителите: Краят</title>
<link rel="alternate" type="application/rss+xml" title="E-lect.net RSS Feed" href="https://e-lect.net/feed/" />
<link rel="shortcut icon" href="https://e-lect.net/wp-content/themes/comfy-magazine-v2.3/favicon.ico" />

<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Design[184,211] -->
<meta name="description"  content="Дори не трябва да се връщам към ревюто си за първите Отмъстители отпреди близо седем години, за да си припомня ролята, която този филм изигра за вероятно най" />

<meta name="keywords"  content="кино,филм,Робърт Дауни Джуниър" />

<link rel="canonical" href="https://e-lect.net/avengers-endgame/" />
<meta property="og:title" content="Отмъстителите: Краят" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://e-lect.net/avengers-endgame/" />
<meta property="og:site_name" content="E-lect.net" />
<meta property="og:description" content="Дори не трябва да се връщам към ревюто си за първите Отмъстители отпреди близо седем години, за да си припомня ролята, която този филм изигра за вероятно най-мащабната промяна във филмовия ми вкус. Към онзи момент не харесвах филми за супергерои, бях останал с наистина страхотно впечатление единствено от В като вендета и не бях гледал абсолютно нищо от първата фаза на марвълската кино-вселена. Отидох на Отмъстителите преди всичко заради името на Джос Уидън, чиято работа в телевизията обожавам. Тръгнах си с огромното желание да разбера повече за героите във филма, така че в следващите няколко седмици се сдобих с индивидуалните им истории, а впоследствие продължих да ги следя и до днес. След общо 22 филма с променливо качество спокойно мога да кажа, че и за момент не съжалявам за времето, посветено на уникалния марвълски експеримент, който се вихри на големия екран вече повече от десетилетие. Да, немалка част от тези заглавия са забравими (при все че всички те като минимум са грамотно" />
<meta property="article:tag" content="кино" />
<meta property="article:tag" content="филм" />
<meta property="article:tag" content="Робърт Дауни Джуниър" />
<meta property="article:tag" content="Култура" />
<meta property="article:tag" content="Най-важното" />
<meta property="article:publisher" content="https://www.facebook.com/E-lect-344353040989/?ref=ts" />
<meta property="article:published_time" content="2019-04-29T18:40:27Z" />
<meta property="article:modified_time" content="2019-04-29T18:40:27Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Itilon" />
<meta name="twitter:domain" content="http://e-lect.net" />
<meta name="twitter:title" content="Отмъстителите: Краят" />
<meta name="twitter:description" content="Дори не трябва да се връщам към ревюто си за първите Отмъстители отпреди близо седем години, за да си припомня ролята, която този филм изигра за вероятно най-мащабната промяна във филмовия ми вкус. Към онзи момент не харесвах филми за супергерои, бях останал с наистина страхотно впечатление единствено от В като вендета и не бях гледал абсолютно нищо от първата фаза на марвълската кино-вселена. Отидох на Отмъстителите преди всичко заради името на Джос Уидън, чиято работа в телевизията обожавам. Тръгнах си с огромното желание да разбера повече за героите във филма, така че в следващите няколко седмици се сдобих с индивидуалните им истории, а впоследствие продължих да ги следя и до днес. След общо 22 филма с променливо качество спокойно мога да кажа, че и за момент не съжалявам за времето, посветено на уникалния марвълски експеримент, който се вихри на големия екран вече повече от десетилетие. Да, немалка част от тези заглавия са забравими (при все че всички те като минимум са грамотно" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E-lect.net &raquo; Хранилка за коментари на Отмъстителите: Краят" href="https://e-lect.net/avengers-endgame/feed/" />
<link rel='stylesheet' id='css-0-css'  href='https://e-lect.net/wp-content/mmr/c0ba2ae0-1540836272.min.css' type='text/css' media='all' />
<script>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/e-lect.net\/wp-admin\/admin-ajax.php","nonce":"43249c1e15"};
/* ]]> */
</script>
<script src="https://e-lect.net/wp-content/mmr/cd8a356c-1540581986.min.js"></script>
<link rel='https://api.w.org/' href='https://e-lect.net/wp-json/' />
<link rel='prev' title='420' href='https://e-lect.net/four-twenty/' />

<link rel='shortlink' href='https://e-lect.net/?p=20420' />
<link rel="alternate" type="application/json+oembed" href="https://e-lect.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-lect.net%2Favengers-endgame%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-lect.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-lect.net%2Favengers-endgame%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>
<body>
<div class="layout-modal">
<p>Тази опция ще възстанови настоящата страница по подразбиране като върне всички затворени секции и категории.</p>
<button id="reset" aria-label="Reset Website's Layout by Default">Възстанови по подразбиране</button>
</div>

<header id="header" class="container">
<div class="row">
<div id="head-section" class="col-md-12">
<div class="row">
<div id="date" class="col-sm-3">
<time datetime="2019-05-02">02.05.2019 г.</time>
</div>
<div id="topnav" class="col-sm-9">
<ul>
<li class="page_item page-item-2"><a href="https://e-lect.net/about/">За нас</a></li>
<li class="page_item page-item-6"><a href="https://e-lect.net/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d0%bd%d0%b5/">Правила</a></li>
<li class="page_item page-item-3900"><a href="https://e-lect.net/%d0%b0%d0%bd%d0%ba%d0%b5%d1%82%d0%b0-%d0%b0%d1%80%d1%85%d0%b8%d0%b2/">Анкета &#8211; архив</a></li>
<li class="page_item page-item-12859"><a href="https://e-lect.net/%d0%b7%d0%b0%d1%89%d0%be-e-lect/">Защо E-lect?</a></li>
<li class="page_item page-item-13084"><a href="https://e-lect.net/%d0%bd%d0%b0%d1%88%d0%b8%d1%82%d0%b5-%d0%bf%d0%b0%d1%82%d1%80%d0%be%d0%bd%d0%b8/">Патрони</a></li>
</ul>
</div>
</div>
<div class="row">
<div id="logo-container" class="col-sm-12">
	<a id="logo" href="https://e-lect.net" title="E-lect.net">E-lect</a>
	<span>Избирай внимателно!</span>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<button id="modal-trigger" aria-label="Open Restore Default Modal Box Button">По подразбиране</button>
	
</div>
</div>
</div><nav id="menu" class="col-md-12">
<div id="navigation" class="row">
<div class="navbar navbar-light navbar-toggleable col-lg-8 col-md-9">
	<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav">
	<li  class="current-cat nav-item"><a href="https://e-lect.net/" class="nav-link">Начало</a>
</li>
	<li class="cat-item cat-item-9 nav-item"><a class="nav-link" href="https://e-lect.net/category/editorial/" >Редакционно</a>
</li>
	<li class="cat-item cat-item-10 nav-item"><a class="nav-link" href="https://e-lect.net/category/society/" >Общество</a>
</li>
	<li class="cat-item cat-item-11 nav-item"><a class="nav-link" href="https://e-lect.net/category/marketing/" >Маркетинг</a>
</li>
	<li class="cat-item cat-item-12 nav-item"><a class="nav-link" href="https://e-lect.net/category/technology/" >Технология</a>
</li>
	<li class="cat-item cat-item-13 nav-item"><a class="nav-link" href="https://e-lect.net/category/culture/" >Култура</a>
</li>
	<li class="cat-item cat-item-15 nav-item"><a class="nav-link" href="https://e-lect.net/category/ecology/" >Екология</a>
</li>
</ul>
</div>
</div>
<div class="col-lg-4 col-md-3">
		<form class="searchform" method="get" action="https://e-lect.net/">
		<input type="text" value="" name="s" class="searchfield" placeholder="Търси" required />
		<input type="submit" value="ТЪРСИ" class="searchbutton" />
	</form>
	</div>
</div>
</nav></div>
</header>

<main id="wrapper" class="container">
<div class="row">
<div id="bigcolumn" class="col-md-8">

			
	<div class="page-all">
	<div class="page-top">
	<div class="containerI">
	
		<div class="sitenav">
		<a href="https://e-lect.net">Начало</a>
		<h4><span>&raquo;</span>Отмъстителите: Краят</h4>
	</div>
	
	<article id="post-20420" class="post">
	<h1>Отмъстителите: Краят</h1>
	<div class="post-tags">Етикети: <a href="https://e-lect.net/tag/%d0%ba%d0%b8%d0%bd%d0%be/" rel="tag">кино</a></div>	<p><a href="https://e-lect.net/wp-content/uploads/2019/04/Endgame.png" data-rel="lightbox-image-0" data-rl_title="" data-rl_caption="" title=""><img class="alignnone size-full wp-image-20423" src="https://e-lect.net/wp-content/uploads/2019/04/Endgame.png" alt="" width="780" height="444" srcset="https://e-lect.net/wp-content/uploads/2019/04/Endgame.png 780w, https://e-lect.net/wp-content/uploads/2019/04/Endgame-300x171.png 300w, https://e-lect.net/wp-content/uploads/2019/04/Endgame-768x437.png 768w" sizes="(max-width: 780px) 100vw, 780px" /></a>Дори не трябва да се връщам към <a href="https://e-lect.net/the-avengers/" target="_blank" rel="noopener">ревюто си за първите Отмъстители</a> отпреди близо седем години, за да си припомня ролята, която този филм изигра за вероятно най-мащабната промяна във филмовия ми вкус. Към онзи момент не харесвах филми за супергерои, бях останал с наистина страхотно впечатление единствено от <em>В като вендета </em>и не бях гледал абсолютно нищо от първата фаза на марвълската кино-вселена.</p>
<p>Отидох на <em>Отмъстителите</em> преди всичко заради името на Джос Уидън, чиято работа в телевизията обожавам. Тръгнах си с огромното желание да разбера повече за героите във филма, така че в следващите няколко седмици се сдобих с индивидуалните им истории, а впоследствие продължих да ги следя и до днес. След общо 22 филма с променливо качество спокойно мога да кажа, че и за момент не съжалявам за времето, посветено на уникалния марвълски експеримент, който се вихри на големия екран вече повече от десетилетие. Да, немалка част от тези заглавия са забравими (при все че всички те като минимум са <em>грамотно</em> заснети и изиграни), но в случая не това е най-важното.</p>
<p>От моя гледна точка, най-силната страна на кино-вселената на Марвъл не е свързана нито с мащабния екшън, нито с невероятните ефекти, нито дори с хумора и цялостния положителен поглед към света, а с персонажите, които се изградиха пред очите ни по начин, който ни кара да ни пука за съдбата им дори след като сме изгледали часове и часове с многобройните им приключения.</p>
<p><em>Отмъстителите: Краят </em>и непосредствената му предистория – <em>Отмъстителите: Война без край – </em>приключиха сюжетните арки на някои от основните герои досега, така че естествено носят по-голям емоционален заряд от повечето филми преди тях. Няма да кажа нещо ново, когато споделя, че за мен <em>Война без край </em>щеше да е почти перфектен завършек на марвълския епос, а <em>Краят </em>имаше на практика непосилната задача да надгради въздействието му, докато върне към живот мнозинството от героите, които Танос унищожи с щракване на пръсти.</p>
<p>Дали филмът постига тази цел? По мое мнение, не, което обаче не означава, че не го смятам за ефективен завършек на този етап от кино-вселената на Марвъл. Без съмнение, този филм е <em>огромен </em>във всяко едно отношение: като започнеш от времетраенето му, преминеш през чутовното количество персонажи, на които успява да обърне внимание, буквално стотиците намигвания към феновете, невъобразимия финален сблъсък и последствията от него, и завършиш с бокс-офис рекордите, които заслужено (ще) продължава да чупи.</p>
<p>Дали е перфектен? Ни най-малко. Сюжетът на <em>Отмъстителите: Краят </em>изисква дори по-голям suspension of disbelief, отколкото е нормално за супергеройския жанр. Само няколко секунди размисъл са достатъчни, за да откриеш в него толкова чудовищни пробойни, че е истинска магия, че продължава да работи. В един запомнящ се момент политическата коректност е натрапена по начин, който силно ми напомня класическата пропаганда на тоталитарните общества (но пък, слава Богу, преминава за секунди). А Капитан Марвъл – най-новото попълнение в отбора на отмъстителите – е толкова всесилна, че е малко чудо, че в историята е останала каквато и да е интрига.</p>
<p>Дали си заслужава? Без съмнение сам ще си отговориш на този въпрос. Аз лично ще изгледам <em>Отмъстителите: Краят</em> още веднъж през тази седмица и съм напълно сигурен, че няма да съжалявам и за минута от времето, което ще посветя на това.</p>
<div class="subscription-info">
<p><em>Ако тази статия ти допада, винаги можеш <a href="https://www.facebook.com/pages/E-lect/344353040989" target="_blank" rel="noopener">да станеш приятел на E-lect във Facebook</a> или <a href="https://twitter.com/itilon" target="_blank" rel="noopener">да последваш този сайт в Twitter</a>.</em></p>
<p><em>А ако харесваш сайта и желаеш да подкрепиш развитието му, <a href="https://www.patreon.com/Elect" target="_blank" rel="noopener">ще се радвам да му станеш патрон в Patreon</a>. Аз от своя страна ти обещавам да не съжаляваш.</em></p>
</div>
		<div class="post-tags">Етикети: <a href="https://e-lect.net/tag/%d0%ba%d0%b8%d0%bd%d0%be/" rel="tag">кино</a></div>	</article>
	
	
<!-- You can start editing here. -->
<div class="comments-box">


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3>Коментирай</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/avengers-endgame/#respond" style="display:none;">Отказване на отговора</a></small>
</div>


<form action="https://e-lect.net/wp-comments-post.php" method="post" id="commentform">


<p>
	<input class="text" type="text" name="author" id="author" value="" size="22" tabindex="1" placeholder="Име" aria-required='true' required />
</p>

<p>
	<input class="text" type="email" name="email" id="email" value="" size="22" tabindex="2" placeholder="Електронен адрес" aria-required='true' required />
</p>

<p>
	<input class="text" type="url" name="url" id="url" value="" size="22" tabindex="3" placeholder="Уебсайт" />
</p>


<p>
	<textarea name="comment" id="comment" class="resizable" tabindex="4" placeholder="Коментар"></textarea>
</p>

<p><input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Добави коментара си" />
<input type='hidden' name='comment_post_ID' value='20420' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>

</div>


</div>	
	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://e-lect.net/avengers-endgame/"
    dc:identifier="https://e-lect.net/avengers-endgame/"
    dc:title="Отмъстителите: Краят"
    trackback:ping="https://e-lect.net/avengers-endgame/trackback/" />
</rdf:RDF>	-->
	
	</div>
	</div>
	</div>
	<div class="page-bottom"></div>

		
</div>

<div id="sidebar" class="col-md-4">


<div class="box_a" id="widget_A">

	<h2>
		Patreon 
		<button class="Sminimize" aria-label="Minimize Widget Button"></button>
		<button class="Sclose" aria-label="Close Widget Button">&times;</button>
	</h2>
	<div>
		<p>В E-lect вярваме, че читателите ни заслужават <a href="http://e-lect.net/?page_id=12859" target="_blank">възможно най-качественото съдържание</a>, което можем да им предоставим. Ако и ти повярваш в нас, ще се радваме да ни подкрепиш в Patreon.</p>
		<a class="patreon-link" href="https://www.patreon.com/Elect" target="_blank" title="Подкрепи ни">Подкрепи ни</a>
	</div>
</div>

	<div class="box_a">	
		<h2>
			Автор 
			<button class="Sminimize" aria-label="Minimize Widget Button"></button>
			<button class="Sclose" aria-label="Close Widget Button">&times;</button>
		</h2>
		<div class="author">
			<span class="side_avatar"><img alt='' src='https://secure.gravatar.com/avatar/77cc6a61588fe7433d86d71a187b8f3e?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/77cc6a61588fe7433d86d71a187b8f3e?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span>
			<p>
				Тази статия  
				е публикувана от 
				<strong>Юри Иванов</strong> 
				на 
				<time datetime="2019-04-29">29 април 2019 г. в 20:40 часа.</time> 
				<strong><a href="https://e-lect.net/author/yuri/" title="Публикации от Юри Иванов" rel="author">Юри Иванов</a></strong> 
				е автор на 
				<strong>721 материал/а</strong> 
				на този сайт.
			</p>
		</div>		
	</div>
	<div class="box_a">
		<h2>Информация 
			<button class="Sminimize" aria-label="Minimize Widget Button"></button>
			<button class="Sclose" aria-label="Close Widget Button">&times;</button>
		</h2>
		<ul class="admin_menu">
			<li class="ico_categories">Публикувана в <a href="https://e-lect.net/category/culture/" rel="category tag">Култура</a>, <a href="https://e-lect.net/category/featured/" rel="category tag">Най-важното</a></li> 
			<li class="ico_comments">
				За тази статия 
				има 
				<em>0 коментари</em>. 
				<a href="#respond">
					<strong>Напиши</strong>
				</a> 
				коментар.
			</li>
			<li class="ico_views"><strong>131</strong> прочитания за тази статия</li> 
			<li class="ico_ratings">Оценка на читателите:<div id="post-ratings-20420" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="0513a25da8"><img id="rating_20420_1" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(20420, 1, '1 Star');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_20420_2" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(20420, 2, '2 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_20420_3" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(20420, 3, '3 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_20420_4" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(20420, 4, '4 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_20420_5" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(20420, 5, '5 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> глас/а, средно: <strong>5,00</strong> от 5)<br /><span class="post-ratings-text" id="ratings_20420_text"></span><meta itemprop="headline" content="Отмъстителите: Краят" /><meta itemprop="description" content="Дори не трябва да се връщам към ревюто си за първите Отмъстители отпреди близо седем години, за да си припомня ролята, която този филм изигра за вероятно най-мащабната промяна във филмовия ми вкус. Къ..." /><meta itemprop="datePublished" content="2019-04-29T20:40:27+00:00" /><meta itemprop="dateModified" content="2019-04-29T20:40:27+00:00" /><meta itemprop="url" content="https://e-lect.net/avengers-endgame/" /><meta itemprop="author" content="Юри Иванов" /><meta itemprop="mainEntityOfPage" content="https://e-lect.net/avengers-endgame/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://e-lect.net/wp-content/uploads/2019/04/Endgame-150x150.png" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="E-lect.net" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div></li> 
			<li class="ico_print"><a href="https://e-lect.net/avengers-endgame/print/" title="Принтирай тази статия" rel="nofollow">Принтирай тази статия</a>
		</ul>
	</div>

<div class="box_a" id="widget_S">
	<h2>
        Абонамент 
		<button class="Sminimize" aria-label="Minimize Widget Button"></button>
		<button class="Sclose" aria-label="Close Widget Button">&times;</button>
	</h2>
    <div>
	    <p>Можеш да се абонираш за <strong>RSS feed</strong> или по <strong>e-mail</strong>, за да получаваш най-новите статии.</p>
	    <p>
			<a href="https://e-lect.net/feed/" id="feedlink">Абонирай се за RSS feed</a>
		</p>
	    <form id="feedform" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=E-lectnet', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
	        <fieldset>
		        <legend>Абонирай се по e-mail</legend>
	            <input type="email" id="feedemail" name="email" placeholder="Въведи електронната си поща" required />
	            <input type="hidden" value="E-lectnet" name="uri"/>
	            <input type="hidden" name="loc" value="en_US"/>
	            <input type="submit" id="feedbutton" value="Запиши се" />
	        </fieldset>
	    </form>
	</div>
</div>


<div class="box_a" id="widget_T">

	<h2>
		Статии		<button class="Sminimize" aria-label="Minimize Widget Button"></button>
		<button class="Sclose" aria-label="Close Widget Button">&times;</button>
	</h2>
	<div style="padding:0 0 0 0">
	
	<ul id="tabs" class="tabs">
		<li id="select-recent" class="selected">Последни</li>
		<li id="select-viewed">Популярни</li>
		<li id="select-discussed">Коментирани</li>
	</ul>
	
	<ul id="recent" class="tabcontent">
		<li><a href='https://e-lect.net/avengers-endgame/'>Отмъстителите: Краят</a></li>
	<li><a href='https://e-lect.net/four-twenty/'>420</a></li>
	<li><a href='https://e-lect.net/future-tense-electro-mobility-part-ii/'>В бъдеще време: (Електро)мобилност – част II</a></li>
	<li><a href='https://e-lect.net/with-other-peoples-money/'>С парите на другите</a></li>
	<li><a href='https://e-lect.net/trap-for-winners-is-on-the-market/'>Клопка за победители вече е на пазара</a></li>
	<li><a href='https://e-lect.net/against-article-13/'>Против член 13</a></li>
	<li><a href='https://e-lect.net/the-big-and-small-justice-according-to-gerb/'>Голямата и малката правда на ГЕРБ</a></li>
	<li><a href='https://e-lect.net/learn-it-yourself-traversy-media/'>Научи се сам: Traversy Media</a></li>
	<li><a href='https://e-lect.net/who-is-afraid-of-the-peoples-vote/'>Кой се страхува от народния вот?</a></li>
	<li><a href='https://e-lect.net/before-and-after-the-ism/'>Преди и сега: -измът</a></li>
	</ul>

	<ul id="viewed" class="tabcontent">
		<li><a href="https://e-lect.net/top-secret-the-rahn-utt-plan/"  title="Строго секретно: планът Ран-Ът">Строго секретно: планът Ран-Ът <span>прочетена 106&nbsp;726 пъти</span></a></li><li><a href="https://e-lect.net/%d1%81%d0%b5%d1%80%d0%b8%d0%b0%d0%bb%d1%8a%d1%82-%e2%80%9e%d0%bf%d1%80%d0%b8%d1%8f%d1%82%d0%b5%d0%bb%d0%b8%e2%80%9d-%d1%81%d0%b5-%d0%b7%d0%b0%d0%b2%d1%80%d1%8a%d1%89%d0%b0/"  title="Сериалът „Приятели” се завръща?">Сериалът „Приятели” се завръща? <span>прочетена 49&nbsp;904 пъти</span></a></li><li><a href="https://e-lect.net/to-the-hell-and-back/"  title="До Ада и назад">До Ада и назад <span>прочетена 42&nbsp;568 пъти</span></a></li><li><a href="https://e-lect.net/anathomy-of-a-lie-prb/"  title="Анатомия на лъжата: НРБ">Анатомия на лъжата: НРБ <span>прочетена 36&nbsp;184 пъти</span></a></li><li><a href="https://e-lect.net/freedom-sancho/"  title="Свободата, Санчо&#8230;">Свободата, Санчо&#8230; <span>прочетена 34&nbsp;509 пъти</span></a></li><li><a href="https://e-lect.net/%d0%bf%d1%80%d0%be%d1%81%d1%82%d0%be-%d1%80%d0%b0%d1%81%d0%b8%d0%b7%d1%8a%d0%bc/"  title="Просто расизъм">Просто расизъм <span>прочетена 33&nbsp;560 пъти</span></a></li><li><a href="https://e-lect.net/the-most-sinister-conspiracy/"  title="Най-зловещата конспирация™">Най-зловещата конспирация™ <span>прочетена 30&nbsp;061 пъти</span></a></li><li><a href="https://e-lect.net/%d0%b2%d0%b8%d1%80%d1%82%d1%83%d0%b0%d0%bb%d0%bd%d0%b0-%e2%80%9e%d0%b4%d1%8a%d0%b3%d0%b0%e2%80%9d/"  title="Виртуална „Дъга”">Виртуална „Дъга” <span>прочетена 27&nbsp;137 пъти</span></a></li><li><a href="https://e-lect.net/antimalignocyt/"  title="Лекува, не лекува">Лекува, не лекува <span>прочетена 23&nbsp;086 пъти</span></a></li><li><a href="https://e-lect.net/talks-to-dolls/"  title="Говорещият с кукли">Говорещият с кукли <span>прочетена 20&nbsp;375 пъти</span></a></li>		</ul>
	
	<ul id="discussed" class="tabcontent">
	<li><a href="https://e-lect.net/top-secret-the-rahn-utt-plan/#comments" title="Строго секретно: планът Ран-Ът">Строго секретно: планът Ран-Ът <span>коментирана 49 пъти</span></a></li><li><a href="https://e-lect.net/to-the-hell-and-back/#comments" title="До Ада и назад">До Ада и назад <span>коментирана 39 пъти</span></a></li><li><a href="https://e-lect.net/%d0%ba%d0%be%d0%bd%d1%81%d0%bf%d0%b8%d1%80%d0%b0%d1%86%d0%b8%d1%8f%d1%82%d0%b0-ttip/#comments" title="Конспирацията TTIP">Конспирацията TTIP <span>коментирана 31 пъти</span></a></li><li><a href="https://e-lect.net/anathomy-of-a-lie-prb/#comments" title="Анатомия на лъжата: НРБ">Анатомия на лъжата: НРБ <span>коментирана 31 пъти</span></a></li><li><a href="https://e-lect.net/the-most-sinister-conspiracy/#comments" title="Най-зловещата конспирация™">Най-зловещата конспирация™ <span>коментирана 30 пъти</span></a></li><li><a href="https://e-lect.net/%d0%bf%d1%80%d0%be%d1%81%d1%82%d0%be-%d1%80%d0%b0%d1%81%d0%b8%d0%b7%d1%8a%d0%bc/#comments" title="Просто расизъм">Просто расизъм <span>коментирана 29 пъти</span></a></li><li><a href="https://e-lect.net/freedom-sancho/#comments" title="Свободата, Санчо...">Свободата, Санчо... <span>коментирана 25 пъти</span></a></li><li><a href="https://e-lect.net/the-gmo-manipulation-i-we-all-know-that/#comments" title="Манипулацията ГМО I: Всички знаем, че...">Манипулацията ГМО I: Всички знаем, че... <span>коментирана 24 пъти</span></a></li><li><a href="https://e-lect.net/acta/#comments" title="ACTA">ACTA <span>коментирана 24 пъти</span></a></li><li><a href="https://e-lect.net/acta-%e2%80%93-%d0%bf%d1%80%d0%b0%d0%b2%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/#comments" title="ACTA – правна защита">ACTA – правна защита <span>коментирана 22 пъти</span></a></li>	</ul>
	
	</div>

<span class="foot"></span>
</div>

	<ul class="widgets">
		<li id="responsive_lightbox_gallery_widget-3" class="widget rl-gallery-widget"><h2>Галерия<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2><div class="rl-gallery-container" id="rl-gallery-container-1" data-gallery_id="0"> <div class="rl-gallery rl-basicmasonry-gallery " id="rl-gallery-1" data-gallery_no="1"> <div class="rl-gutter-sizer"></div><div class="rl-grid-sizer"></div> <div class="rl-gallery-item rl-gallery-item-width-4" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/09/Internet-Censorship.jpeg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/09/Internet-Censorship-150x150.jpeg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/05/Marx.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/05/Marx-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/04/Censorship.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/04/Censorship-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/03/Black-Panther.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/03/Black-Panther-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/05/Gamebook.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/05/Gamebook-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2017/09/Lamya-EOOD.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2017/09/Lamya-EOOD-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2017/11/October-Revolution.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2017/11/October-Revolution-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2017/08/Seaside.jpeg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2017/08/Seaside-150x150.jpeg" width="150" height="150" /></a> </div> </div> </div> </div><span class="foot"></span></li><li id="linkcat-18" class="widget widget_links"><h2>Facebook<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2>
	<ul class='xoxo blogroll'>
<li><a href="https://www.facebook.com/E-lectnet-344353040989">Стани почитател във Facebook</a></li>

	</ul>
<span class="foot"></span></li>
<li id="random_posts-3" class="widget widget_random_posts"><h2>Произволни материали<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2><ul class="random-posts"><li><a href="https://e-lect.net/e-lect-in-patreon-experiment/">E-lect в Patreon – експеримент</a></li><li><a href="https://e-lect.net/prodigy-%d0%b8-gorillaz-%d0%b2-%d0%b1%d1%83%d1%80%d0%b3%d0%b0%d1%81/">Prodigy и Gorillaz в Бургас</a></li><li><a href="https://e-lect.net/%d0%b2%d1%81%d0%b5%d0%ba%d0%b8-%d0%b4%d0%b5%d0%bd-%d0%b2%d1%81%d0%b5%d0%ba%d0%b8-%d1%87%d0%b0%d1%81-%d0%bd%d0%b0%d0%b2%d1%81%d1%8f%d0%ba%d1%8a%d0%b4%d0%b5/">Всеки ден, всеки час, навсякъде...</a></li><li><a href="https://e-lect.net/%d0%b1%d0%be%d0%bb%d0%b5%d0%bd-%d1%81%d0%b8%d0%b4%d0%b5%d1%80%d0%be%d0%b2/">Болен Сидеров</a></li><li><a href="https://e-lect.net/political-correctness-and-friends/">Политическата коректност през призмата на „Приятели“</a></li></ul><span class="foot"></span></li><li id="tag_cloud-5" class="widget widget_tag_cloud"><h2>Етикети<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2><div class="tagcloud"><a href="https://e-lect.net/tag/facebook/" class="tag-cloud-link tag-link-144 tag-link-position-1" style="font-size: 8pt;" aria-label="Facebook (5 обекти)">Facebook</a>
<a href="https://e-lect.net/tag/%d0%b0%d1%82%d0%b0%d0%ba%d0%b0/" class="tag-cloud-link tag-link-85 tag-link-position-2" style="font-size: 10.818791946309pt;" aria-label="Атака (11 обекти)">Атака</a>
<a href="https://e-lect.net/tag/%d0%b1%d1%81%d0%bf/" class="tag-cloud-link tag-link-83 tag-link-position-3" style="font-size: 9.1275167785235pt;" aria-label="БСП (7 обекти)">БСП</a>
<a href="https://e-lect.net/tag/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="tag-cloud-link tag-link-82 tag-link-position-4" style="font-size: 16.456375838926pt;" aria-label="България (47 обекти)">България</a>
<a href="https://e-lect.net/tag/%d0%b3%d0%b5%d1%80%d0%b1/" class="tag-cloud-link tag-link-79 tag-link-position-5" style="font-size: 10.818791946309pt;" aria-label="ГЕРБ (11 обекти)">ГЕРБ</a>
<a href="https://e-lect.net/tag/%d0%b5%d1%81/" class="tag-cloud-link tag-link-67 tag-link-position-6" style="font-size: 8.6577181208054pt;" aria-label="ЕС (6 обекти)">ЕС</a>
<a href="https://e-lect.net/tag/%d1%81%d0%be%d1%84%d0%b8%d1%8f/" class="tag-cloud-link tag-link-57 tag-link-position-7" style="font-size: 8.6577181208054pt;" aria-label="София (6 обекти)">София</a>
<a href="https://e-lect.net/tag/author/" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 9.5973154362416pt;" aria-label="автор (8 обекти)">автор</a>
<a href="https://e-lect.net/tag/%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-19 tag-link-position-9" style="font-size: 15.892617449664pt;" aria-label="активизъм (41 обекти)">активизъм</a>
<a href="https://e-lect.net/tag/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="tag-cloud-link tag-link-47 tag-link-position-10" style="font-size: 10.06711409396pt;" aria-label="бизнес (9 обекти)">бизнес</a>
<a href="https://e-lect.net/tag/%d0%b3%d0%bb%d1%83%d0%bf%d0%be%d1%81%d1%82/" class="tag-cloud-link tag-link-72 tag-link-position-11" style="font-size: 12.885906040268pt;" aria-label="глупост (19 обекти)">глупост</a>
<a href="https://e-lect.net/tag/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/" class="tag-cloud-link tag-link-54 tag-link-position-12" style="font-size: 11.758389261745pt;" aria-label="здраве (14 обекти)">здраве</a>
<a href="https://e-lect.net/tag/%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-77 tag-link-position-13" style="font-size: 17.302013422819pt;" aria-label="икономика (58 обекти)">икономика</a>
<a href="https://e-lect.net/tag/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%8e/" class="tag-cloud-link tag-link-73 tag-link-position-14" style="font-size: 11.10067114094pt;" aria-label="интервю (12 обекти)">интервю</a>
<a href="https://e-lect.net/tag/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%bd%d0%b5%d1%82/" class="tag-cloud-link tag-link-17 tag-link-position-15" style="font-size: 13.919463087248pt;" aria-label="интернет (25 обекти)">интернет</a>
<a href="https://e-lect.net/tag/%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f/" class="tag-cloud-link tag-link-100 tag-link-position-16" style="font-size: 9.5973154362416pt;" aria-label="история (8 обекти)">история</a>
<a href="https://e-lect.net/tag/%d0%ba%d0%b8%d0%bd%d0%be/" class="tag-cloud-link tag-link-36 tag-link-position-17" style="font-size: 12.885906040268pt;" aria-label="кино (19 обекти)">кино</a>
<a href="https://e-lect.net/tag/%d0%ba%d0%bb%d0%b8%d0%bc%d0%b0%d1%82/" class="tag-cloud-link tag-link-50 tag-link-position-18" style="font-size: 8.6577181208054pt;" aria-label="климат (6 обекти)">климат</a>
<a href="https://e-lect.net/tag/%d0%bb%d0%b8%d1%82%d0%b5%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0/" class="tag-cloud-link tag-link-30 tag-link-position-19" style="font-size: 17.395973154362pt;" aria-label="литература (59 обекти)">литература</a>
<a href="https://e-lect.net/tag/%d0%bc%d0%b5%d0%b4%d0%b8%d1%86%d0%b8%d0%bd%d0%b0/" class="tag-cloud-link tag-link-31 tag-link-position-20" style="font-size: 8.6577181208054pt;" aria-label="медицина (6 обекти)">медицина</a>
<a href="https://e-lect.net/tag/%d0%bc%d1%83%d0%b7%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-34 tag-link-position-21" style="font-size: 14.107382550336pt;" aria-label="музика (26 обекти)">музика</a>
<a href="https://e-lect.net/tag/%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5/" class="tag-cloud-link tag-link-40 tag-link-position-22" style="font-size: 11.10067114094pt;" aria-label="образование (12 обекти)">образование</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82/" class="tag-cloud-link tag-link-89 tag-link-position-23" style="font-size: 9.5973154362416pt;" aria-label="парламент (8 обекти)">парламент</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%b0%d1%80%d1%82%d0%b8%d1%8f/" class="tag-cloud-link tag-link-133 tag-link-position-24" style="font-size: 8.6577181208054pt;" aria-label="партия (6 обекти)">партия</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-28 tag-link-position-25" style="font-size: 22pt;" aria-label="политика (185 обекти)">политика</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f/" class="tag-cloud-link tag-link-88 tag-link-position-26" style="font-size: 8.6577181208054pt;" aria-label="полиция (6 обекти)">полиция</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%be%d0%bf%d1%83%d0%bb%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-32 tag-link-position-27" style="font-size: 17.677852348993pt;" aria-label="популизъм (64 обекти)">популизъм</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d1%82%d0%b2%d0%be/" class="tag-cloud-link tag-link-46 tag-link-position-28" style="font-size: 12.510067114094pt;" aria-label="правителство (17 обекти)">правителство</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%b5%d1%81%d0%b0/" class="tag-cloud-link tag-link-27 tag-link-position-29" style="font-size: 14.295302013423pt;" aria-label="преса (27 обекти)">преса</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%b5%d1%81%d1%82%d1%8a%d0%bf%d0%bd%d0%be%d1%81%d1%82/" class="tag-cloud-link tag-link-41 tag-link-position-30" style="font-size: 12.510067114094pt;" aria-label="престъпност (17 обекти)">престъпност</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%be%d0%bf%d0%b0%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0/" class="tag-cloud-link tag-link-87 tag-link-position-31" style="font-size: 14.671140939597pt;" aria-label="пропаганда (30 обекти)">пропаганда</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82/" class="tag-cloud-link tag-link-86 tag-link-position-32" style="font-size: 15.610738255034pt;" aria-label="протест (38 обекти)">протест</a>
<a href="https://e-lect.net/tag/%d1%80%d0%b0%d1%81%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-52 tag-link-position-33" style="font-size: 8pt;" aria-label="расизъм (5 обекти)">расизъм</a>
<a href="https://e-lect.net/tag/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/" class="tag-cloud-link tag-link-26 tag-link-position-34" style="font-size: 11.10067114094pt;" aria-label="реклама (12 обекти)">реклама</a>
<a href="https://e-lect.net/tag/%d1%81%d0%b2%d0%be%d0%b1%d0%be%d0%b4%d0%b0/" class="tag-cloud-link tag-link-35 tag-link-position-35" style="font-size: 12.510067114094pt;" aria-label="свобода (17 обекти)">свобода</a>
<a href="https://e-lect.net/tag/%d1%81%d0%b2%d1%8f%d1%82/" class="tag-cloud-link tag-link-119 tag-link-position-36" style="font-size: 8.6577181208054pt;" aria-label="свят (6 обекти)">свят</a>
<a href="https://e-lect.net/tag/%d1%81%d0%b5%d1%80%d0%b8%d0%b0%d0%bb/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 11.758389261745pt;" aria-label="сериал (14 обекти)">сериал</a>
<a href="https://e-lect.net/tag/%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-74 tag-link-position-38" style="font-size: 10.442953020134pt;" aria-label="социализъм (10 обекти)">социализъм</a>
<a href="https://e-lect.net/tag/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="tag-cloud-link tag-link-37 tag-link-position-39" style="font-size: 11.946308724832pt;" aria-label="спорт (15 обекти)">спорт</a>
<a href="https://e-lect.net/tag/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/" class="tag-cloud-link tag-link-59 tag-link-position-40" style="font-size: 10.818791946309pt;" aria-label="телевизия (11 обекти)">телевизия</a>
<a href="https://e-lect.net/tag/%d1%82%d0%b5%d1%80%d0%be%d1%80%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-69 tag-link-position-41" style="font-size: 9.1275167785235pt;" aria-label="тероризъм (7 обекти)">тероризъм</a>
<a href="https://e-lect.net/tag/%d1%82%d1%8a%d0%bf%d0%be%d1%82%d0%b0/" class="tag-cloud-link tag-link-55 tag-link-position-42" style="font-size: 9.5973154362416pt;" aria-label="тъпота (8 обекти)">тъпота</a>
<a href="https://e-lect.net/tag/%d1%84%d0%b8%d0%bb%d0%be%d1%81%d0%be%d1%84%d0%b8%d1%8f/" class="tag-cloud-link tag-link-25 tag-link-position-43" style="font-size: 15.610738255034pt;" aria-label="философия (38 обекти)">философия</a>
<a href="https://e-lect.net/tag/%d1%84%d0%b8%d1%82%d0%bd%d0%b5%d1%81/" class="tag-cloud-link tag-link-93 tag-link-position-44" style="font-size: 8.6577181208054pt;" aria-label="фитнес (6 обекти)">фитнес</a>
<a href="https://e-lect.net/tag/%d1%85%d1%83%d0%bc%d0%be%d1%80/" class="tag-cloud-link tag-link-43 tag-link-position-45" style="font-size: 12.228187919463pt;" aria-label="хумор (16 обекти)">хумор</a></div>
<span class="foot"></span></li>	</ul>

</div>
</div>
</main>

<footer id="footer" class="container-fluid">
	<div class="footernavi navbar navbar-toggleable">
		<ul class="navbar-nav">
			<li class="accordion-trigger">Меню</li>
            <li class="nav-item"><a class="nav-link" href="https://e-lect.net" >Начало</a>
			</li>
        	<li class="cat-item cat-item-1 nav-item"><a class="nav-link" href="https://e-lect.net/category/featured/" >Най-важното</a>
</li>
	<li class="cat-item cat-item-9 nav-item"><a class="nav-link" href="https://e-lect.net/category/editorial/" >Редакционно</a>
</li>
	<li class="cat-item cat-item-10 nav-item"><a class="nav-link" href="https://e-lect.net/category/society/" >Общество</a>
</li>
	<li class="cat-item cat-item-11 nav-item"><a class="nav-link" href="https://e-lect.net/category/marketing/" >Маркетинг</a>
</li>
	<li class="cat-item cat-item-12 nav-item"><a class="nav-link" href="https://e-lect.net/category/technology/" >Технология</a>
</li>
	<li class="cat-item cat-item-13 nav-item"><a class="nav-link" href="https://e-lect.net/category/culture/" >Култура</a>
</li>
	<li class="cat-item cat-item-15 nav-item"><a class="nav-link" href="https://e-lect.net/category/ecology/" >Екология</a>
</li>
        </ul>
    </div>

    <div id="footer-outer">
        <div id="footer-inner" class="row">
            <div class="des col-md-6">
                <p>Този сайт е базиран на тема, създадена от Deluxe Themes.</p>
            </div>
            <div class="copy col-md-6">
                <p>Copyright &copy; 2019 <a href="https://e-lect.net">E-lect.net</a> | Powered by: <a target="_blank" href="http://wordpress.org/">Wordpress</a></p>
            </div>
        </div>
    </div>
</footer>

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:12px;background-color:transparent;"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fe-lect.net%2Favengers-endgame%2F&amp;linkname=%D0%9E%D1%82%D0%BC%D1%8A%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5%3A%20%D0%9A%D1%80%D0%B0%D1%8F%D1%82" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fe-lect.net%2Favengers-endgame%2F&amp;linkname=%D0%9E%D1%82%D0%BC%D1%8A%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5%3A%20%D0%9A%D1%80%D0%B0%D1%8F%D1%82" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fe-lect.net%2Favengers-endgame%2F&amp;linkname=%D0%9E%D1%82%D0%BC%D1%8A%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5%3A%20%D0%9A%D1%80%D0%B0%D1%8F%D1%82" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fe-lect.net%2Favengers-endgame%2F&amp;linkname=%D0%9E%D1%82%D0%BC%D1%8A%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5%3A%20%D0%9A%D1%80%D0%B0%D1%8F%D1%82" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fe-lect.net%2Favengers-endgame%2F&amp;linkname=%D0%9E%D1%82%D0%BC%D1%8A%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5%3A%20%D0%9A%D1%80%D0%B0%D1%8F%D1%82" title="Pinterest" rel="nofollow noopener" target="_blank"></a></div><link rel='stylesheet' id='css-4-css'  href='https://e-lect.net/wp-content/mmr/8ef121a5-1539427267.css' type='text/css' media='all' />
<script>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/e-lect.net\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448\u0435\u0442\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u043e \u0437\u0430\u0434\u0430\u043d\u0438\u0435 \u0435 \u0432\u0441\u0435 \u043e\u0449\u0435 \u0432 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0435. \u041c\u043e\u043b\u044f \u0438\u0437\u0447\u0430\u043a\u0430\u0439\u0442\u0435 ...","text_valid":"\u041c\u043e\u043b\u044f \u0438\u0437\u0431\u0435\u0440\u0435\u0442\u0435 \u0432\u0430\u043b\u0438\u0434\u0435\u043d \u043e\u0442\u0433\u043e\u0432\u043e\u0440.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u0438\u044f \u0431\u0440\u043e\u0439 \u0438\u0437\u0431\u043e\u0440\u0438 \u0435:","show_loading":"1","show_fading":"1"};var ratingsL10n = {"plugin_url":"https:\/\/e-lect.net\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/e-lect.net\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;var rlArgsBasicMasonryGallery2 = "{\"originLeft\":1,\"originTop\":1}";
/* ]]> */
</script>
<script src="https://e-lect.net/wp-content/mmr/3cd04d7d-1544670668.min.js"></script>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13269829-1');
</script>

</body>
</html>