<!DOCTYPE html>
<html lang="bg-BG" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Коронавирус: истината за Бил Гейтс</title>
<link rel="alternate" type="application/rss+xml" title="E-lect.net RSS Feed" href="https://e-lect.net/feed/" />
<link rel="shortcut icon" href="https://e-lect.net/wp-content/themes/comfy-magazine-v2.3/favicon.ico" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E-lect.net &raquo; Хранилка за коментари на Коронавирус: истината за Бил Гейтс" href="https://e-lect.net/coronavirus-the-truth-about-bill-gates/feed/" />
<link rel='stylesheet' id='css-0-css'  href='https://e-lect.net/wp-content/mmr/c0ba2ae0-1604077083.min.css' type='text/css' media='all' />
<script>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/e-lect.net\/wp-admin\/admin-ajax.php","nonce":"7024af15d7"};
/* ]]> */
</script>
<script src="https://e-lect.net/wp-content/mmr/cd8a356c-1604075808.min.js"></script>
<link rel='https://api.w.org/' href='https://e-lect.net/wp-json/' />
<link rel='prev' title='Коронавирус: провалът на България' href='https://e-lect.net/coronavirus-the-failure-of-bulgaria/' />

<link rel="canonical" href="https://e-lect.net/coronavirus-the-truth-about-bill-gates/" />
<link rel='shortlink' href='https://e-lect.net/?p=20789' />
<link rel="alternate" type="application/json+oembed" href="https://e-lect.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-lect.net%2Fcoronavirus-the-truth-about-bill-gates%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-lect.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-lect.net%2Fcoronavirus-the-truth-about-bill-gates%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>
<body>
<div class="layout-modal">
<p>Тази опция ще възстанови настоящата страница по подразбиране като върне всички затворени секции и категории.</p>
<button id="reset" aria-label="Reset Website's Layout by Default">Възстанови по подразбиране</button>
</div>

<header id="header" class="container">
<div class="row">
<div id="head-section" class="col-md-12">
<div class="row">
<div id="date" class="col-sm-3">
<time datetime="2020-12-25">25.12.2020 г.</time>
</div>
<div id="topnav" class="col-sm-9">
<ul>
<li class="page_item page-item-2"><a href="https://e-lect.net/about/">За мен</a></li>
<li class="page_item page-item-6"><a href="https://e-lect.net/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d0%bd%d0%b5/">Правила</a></li>
<li class="page_item page-item-3900"><a href="https://e-lect.net/%d0%b0%d0%bd%d0%ba%d0%b5%d1%82%d0%b0-%d0%b0%d1%80%d1%85%d0%b8%d0%b2/">Анкета &#8211; архив</a></li>
<li class="page_item page-item-12859"><a href="https://e-lect.net/%d0%b7%d0%b0%d1%89%d0%be-e-lect/">Защо E-lect?</a></li>
<li class="page_item page-item-13084"><a href="https://e-lect.net/%d0%bd%d0%b0%d1%88%d0%b8%d1%82%d0%b5-%d0%bf%d0%b0%d1%82%d1%80%d0%be%d0%bd%d0%b8/">Патрони</a></li>
</ul>
</div>
</div>
<div class="row">
<div id="logo-container" class="col-sm-12">
	<a id="logo" href="https://e-lect.net" title="E-lect.net">E-lect</a>
	<span>Избирай внимателно!</span>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<button id="modal-trigger" aria-label="Open Restore Default Modal Box Button">По подразбиране</button>
	
</div>
</div>
</div><nav id="menu" class="col-md-12">
<div id="navigation" class="row">
<div class="navbar navbar-light navbar-toggleable col-lg-8 col-md-9">
	<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav">
	<li  class="current-cat nav-item"><a href="https://e-lect.net/" class="nav-link">Начало</a>
</li>
	<li class="cat-item cat-item-9 nav-item"><a class="nav-link" href="https://e-lect.net/category/editorial/" >Редакционно</a>
</li>
	<li class="cat-item cat-item-10 nav-item"><a class="nav-link" href="https://e-lect.net/category/society/" >Общество</a>
</li>
	<li class="cat-item cat-item-11 nav-item"><a class="nav-link" href="https://e-lect.net/category/marketing/" >Маркетинг</a>
</li>
	<li class="cat-item cat-item-12 nav-item"><a class="nav-link" href="https://e-lect.net/category/technology/" >Технология</a>
</li>
	<li class="cat-item cat-item-13 nav-item"><a class="nav-link" href="https://e-lect.net/category/culture/" >Култура</a>
</li>
	<li class="cat-item cat-item-15 nav-item"><a class="nav-link" href="https://e-lect.net/category/ecology/" >Екология</a>
</li>
</ul>
</div>
</div>
<div class="col-lg-4 col-md-3">
		<form class="searchform" method="get" action="https://e-lect.net/">
		<input type="text" value="" name="s" class="searchfield" placeholder="Търси" required />
		<input type="submit" value="ТЪРСИ" class="searchbutton" />
	</form>
	</div>
</div>
</nav></div>
</header>

<main id="wrapper" class="container">
<div class="row">
<div id="bigcolumn" class="col-md-8">

			
	<div class="page-all">
	<div class="page-top">
	<div class="containerI">
	
		<div class="sitenav">
		<a href="https://e-lect.net">Начало</a>
		<h4><span>&raquo;</span>Коронавирус: истината за Бил Гейтс</h4>
	</div>
	
	<article id="post-20789" class="post">
	<h1>Коронавирус: истината за Бил Гейтс</h1>
	<div class="post-tags">Етикети: <a href="https://e-lect.net/tag/%d0%b1%d0%b8%d0%bb-%d0%b3%d0%b5%d0%b9%d1%82%d1%81/" rel="tag">Бил Гейтс</a><a href="https://e-lect.net/tag/%d0%ba%d0%be%d0%bd%d1%81%d0%bf%d0%b8%d1%80%d0%b0%d1%86%d0%b8%d1%8f/" rel="tag">конспирация</a><a href="https://e-lect.net/tag/%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81/" rel="tag">коронавирус</a></div>	<p><a href="https://e-lect.net/wp-content/uploads/2020/12/Conspiracy.jpg" data-rel="lightbox-image-0" data-rl_title="" data-rl_caption="" title=""><img class="alignnone size-full wp-image-20790" src="https://e-lect.net/wp-content/uploads/2020/12/Conspiracy.jpg" alt="" width="1920" height="1280" srcset="https://e-lect.net/wp-content/uploads/2020/12/Conspiracy.jpg 1920w, https://e-lect.net/wp-content/uploads/2020/12/Conspiracy-300x200.jpg 300w, https://e-lect.net/wp-content/uploads/2020/12/Conspiracy-768x512.jpg 768w, https://e-lect.net/wp-content/uploads/2020/12/Conspiracy-1024x683.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>Няма съмнение, че за съзнанието на човек е трудно да възприеме като поредица от случайности една реалност, в която наглед незначителната новина за новооткрито заболяване на другия край на планетата е последвана от рекодна за последните десетилетия смъртност пред собствения му праг няколко месеца по-късно. Тази криза просто <em>трябва </em>да е програмирана и насочвана от могъщи сили с нечисти намерения, тя няма как да е резултат от неприятната комбинация от злощастна съдба, правителствена неадекватност и масово недоверие в науката.</p>
<p>Или поне до този извод води конспиративното мислене.</p>
<p>При все че това само по себе си не е неочаквано, мен лично ме изненада, че в кръга на обичайните заподозрени този път беше включен човек като Бил Гейтс.</p>
<p>Тъй като съм наясно, че тази статия ще има немалко читатели, вярващи в горното, ще го напиша в самото начало: ако ти си един от тях, значи си идиот.</p>
<p>Краткият отговор на въпроса каква е истината за Бил Гейтс в действителност е сравнително недвусмислен: <strong>Гейтс е изключително способен инженер и предприемач, съосновател на една от най-успелите технологични компании в историята – Майкрософт, дългогодишен водач в списъка с най-богатите личности на планетата</strong> (където от няколко години насам вече е втори след Джеф Безос) <strong>и филантроп, чиято фондация се е посветила на каузи като равенство между половете, достъп на бедните до образователни и финансови възможности, и изкореняване на заболявания от типа на малария и туберколоза</strong>.</p>
<p>(В допълнение героят на днешната статия е ненаситен читател, чиито препоръки често са ме насочвали към изключителни книги, които иначе едва ли щяха да ми хванат окото – например <em>Генът: Една интимна история </em>на Сидхарт Мукхърджи.)</p>
<p>Този отговор, разбира се, страни от поставянето на морални оценки за предприемаческата или филантропската дейност на Бил Гейтс, каквито тя често получава от левите или десните си критици – до голяма степен неоснователно, поне според мен. Ще ти дам няколко примера. Отляво Гейтс нерядко е критикуван, че сам харчи парите си, вместо да остави тази чест на правителствените бюрократи, които биха го направили „демократично“. Достатъчно е да си поживял няколко месеца в държава като България, за да ти стане напълно очевидно колко неадекватна е тази критика. В последните месеци недвусмислено се видя, че положението не е кой знае колко по-добро дори в добре смазани и слабо корумпирани бюрократични машини. (Или иначе казано, политиците и администраторите са напълно неспособни да допринесат толкова за общото благо, харчески чужди пари, колкото хората, които го правят със собствените си. Това <strong>е факт</strong>, дори когато въпросните политици и бюрократи се водят от възможно най-добри намерения, но е още по-видимо, когато личният им интерес демонстративно надделява над този на гражданите.)</p>
<p>Отдясно Гейтс често е критикуван, че харчи собствените си пари за каузи, които (част от) модерните консерватори не харесват – като например в подкрепа на равноправието между половете. Тази позиция е също толкова неадекватна, колкото лявата, обаче за мен тя е значително по-лицемерна – тъй като недвусмислено показва, че за много съвременни „десни“ частната собственост е неприкосновена, само когато им изнася.</p>
<p>Работата на фондацията на Гейтс също е била обект на критики – включително такива, по които не се считам за компетентен да давам категорично мнение. Те включват, но не се ограничават до спорове за това дали фокусът ѝ върху СПИН и малария не пренасочва ресурси от по-сериозни проблеми като наднормено тегло, рак и диабет, както и такива за това дали възгледите на Бил Гейтс по отношение на интелектуалното право (с които аз лично не съм съгласен) не вредят на производството на генерични лекарства.</p>
<p>Не на последно място, краткият ми отговор на въпроса каква е истината за този човек не споменава факта, че той от години предупреждаваше за опасността от избухване на глобална пандемия, за която човечеството не е готово. Обаче почти нямаше кой да го чуе. Този факт вероятно има сериозен принос за свързването на името на Гейтс с коронавируса, при все че за мен продължава да е озадачаващо защо феновете на конспиративните теории обвиняват точно него, вместо онези, чието бездействие влоши една и без друго сериозна ситуация.</p>
<p>В крайна сметка, колкото и да се иска на мнозина всичко лошо, случващо се в живота им, да е резултат от дълбоката ненавист на някой <em>извьестен </em>спрямо тях лично, безпрецедентната криза в здравеопазването у нас през последните няколко седмици е резултат повече от <a href="https://e-lect.net/coronavirus-the-failure-of-bulgaria/" target="_blank" rel="noopener">неадекватността на властимащите</a> и активната глупост на част от гражданите на България, отколкото от някаква кой знае каква конспирация. Що се отнася до Бил Гейтс, имаш правото на каквото си искаш мнение за това как ръководеше бизнеса си в миналото, как харчи парите си днес и какви възгледи изповядва, но ако наистина вярваш, че е емисар на Сатаната, посветил живота си на микрочипирането на Тутракан – ще се повторя! – си пълен идиот.</p>
<p>П.П. Изображението е на <a href="https://unsplash.com/@tar1k?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" target="_blank" rel="noopener">Tarik Haiga</a> и е свалено от <a href="https://unsplash.com/s/photos/conspiracy?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" target="_blank" rel="noopener">Unsplash</a>.</p>
<div class="subscription-info">
<p><em>Ако тази статия ти допада, винаги можеш <a href="https://www.facebook.com/pages/E-lect/344353040989" target="_blank" rel="noopener">да станеш приятел на E-lect във Facebook</a> или <a href="https://twitter.com/itilon" target="_blank" rel="noopener">да последваш този сайт в Twitter</a>.</em></p>
<p><em>А ако харесваш сайта и желаеш да подкрепиш развитието му, <a href="https://www.patreon.com/Elect" target="_blank" rel="noopener">ще се радвам да му станеш патрон в Patreon</a>. Аз от своя страна ти обещавам да не съжаляваш.</em></p>
</div>
		<div class="post-tags">Етикети: <a href="https://e-lect.net/tag/%d0%b1%d0%b8%d0%bb-%d0%b3%d0%b5%d0%b9%d1%82%d1%81/" rel="tag">Бил Гейтс</a><a href="https://e-lect.net/tag/%d0%ba%d0%be%d0%bd%d1%81%d0%bf%d0%b8%d1%80%d0%b0%d1%86%d0%b8%d1%8f/" rel="tag">конспирация</a><a href="https://e-lect.net/tag/%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81/" rel="tag">коронавирус</a></div>	</article>
	
	
<!-- You can start editing here. -->
<div class="comments-box">


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3>Коментирай</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-the-truth-about-bill-gates/#respond" style="display:none;">Отказване на отговора</a></small>
</div>


<form action="https://e-lect.net/wp-comments-post.php" method="post" id="commentform">


<p>
	<input class="text" type="text" name="author" id="author" value="" size="22" tabindex="1" placeholder="Име" aria-required='true' required />
</p>

<p>
	<input class="text" type="email" name="email" id="email" value="" size="22" tabindex="2" placeholder="Електронен адрес" aria-required='true' required />
</p>

<p>
	<input class="text" type="url" name="url" id="url" value="" size="22" tabindex="3" placeholder="Уебсайт" />
</p>


<p>
	<textarea name="comment" id="comment" class="resizable" tabindex="4" placeholder="Коментар"></textarea>
</p>

<p><input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Добави коментара си" />
<input type='hidden' name='comment_post_ID' value='20789' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>

</div>


</div>	
	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://e-lect.net/coronavirus-the-truth-about-bill-gates/"
    dc:identifier="https://e-lect.net/coronavirus-the-truth-about-bill-gates/"
    dc:title="Коронавирус: истината за Бил Гейтс"
    trackback:ping="https://e-lect.net/coronavirus-the-truth-about-bill-gates/trackback/" />
</rdf:RDF>	-->
	
	</div>
	</div>
	</div>
	<div class="page-bottom"></div>

		
</div>

<div id="sidebar" class="col-md-4">


<div class="box_a" id="widget_A">

	<h2>
		Patreon 
		<button class="Sminimize" aria-label="Minimize Widget Button"></button>
		<button class="Sclose" aria-label="Close Widget Button">&times;</button>
	</h2>
	<div>
		<p>Вярвам, че читателите ми заслужават <a href="http://e-lect.net/?page_id=12859" target="_blank">възможно най-качественото съдържание</a>, което мога да им предоставя. Ако и ти повярваш в мен, ще се радвам да ме подкрепиш в Patreon.</p>
		<a class="patreon-link" href="https://www.patreon.com/Elect" target="_blank" title="Подкрепи ме">Подкрепи ме</a>
	</div>
</div>

	<div class="box_a">	
		<h2>
			Автор 
			<button class="Sminimize" aria-label="Minimize Widget Button"></button>
			<button class="Sclose" aria-label="Close Widget Button">&times;</button>
		</h2>
		<div class="author">
			<span class="side_avatar"><img alt='' src='https://secure.gravatar.com/avatar/77cc6a61588fe7433d86d71a187b8f3e?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/77cc6a61588fe7433d86d71a187b8f3e?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span>
			<p>
				Тази статия  
				е публикувана от 
				<strong>Юри Иванов</strong> 
				на 
				<time datetime="2020-12-22">22 декември 2020 г. в 20:06 часа.</time> 
				<strong><a href="https://e-lect.net/author/yuri/" title="Публикации от Юри Иванов" rel="author">Юри Иванов</a></strong> 
				е автор на 
				<strong>751 материал/а</strong> 
				на този сайт.
			</p>
		</div>		
	</div>
	<div class="box_a">
		<h2>Информация 
			<button class="Sminimize" aria-label="Minimize Widget Button"></button>
			<button class="Sclose" aria-label="Close Widget Button">&times;</button>
		</h2>
		<ul class="admin_menu">
			<li class="ico_categories">Публикувана в <a href="https://e-lect.net/category/featured/" rel="category tag">Най-важното</a>, <a href="https://e-lect.net/category/technology/" rel="category tag">Технология</a></li> 
			<li class="ico_comments">
				За тази статия 
				има 
				<em>0 коментари</em>. 
				<a href="#respond">
					<strong>Напиши</strong>
				</a> 
				коментар.
			</li>
			<li class="ico_views"><strong>1&nbsp;688</strong> прочитания за тази статия</li> 
			<li class="ico_ratings">Оценка на читателите:<div id="post-ratings-20789" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="6179f63859"><img id="rating_20789_1" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(20789, 1, '1 Star');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_20789_2" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(20789, 2, '2 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_20789_3" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(20789, 3, '3 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_20789_4" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(20789, 4, '4 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_20789_5" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(20789, 5, '5 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> глас/а, средно: <strong>5,00</strong> от 5)<br /><span class="post-ratings-text" id="ratings_20789_text"></span><meta itemprop="headline" content="Коронавирус: истината за Бил Гейтс" /><meta itemprop="description" content="Няма съмнение, че за съзнанието на човек е трудно да възприеме като поредица от случайности една реалност, в която наглед незначителната новина за новооткрито заболяване на другия край на планетата е ..." /><meta itemprop="datePublished" content="2020-12-22T20:06:00+00:00" /><meta itemprop="dateModified" content="2020-12-22T23:43:59+00:00" /><meta itemprop="url" content="https://e-lect.net/coronavirus-the-truth-about-bill-gates/" /><meta itemprop="author" content="Юри Иванов" /><meta itemprop="mainEntityOfPage" content="https://e-lect.net/coronavirus-the-truth-about-bill-gates/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://e-lect.net/wp-content/uploads/2020/12/Conspiracy-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="E-lect.net" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div></li> 
			<li class="ico_print"><a href="https://e-lect.net/coronavirus-the-truth-about-bill-gates/print/" title="Принтирай тази статия" rel="nofollow">Принтирай тази статия</a>
		</ul>
	</div>

<div class="box_a" id="widget_S">
	<h2>
        Абонамент 
		<button class="Sminimize" aria-label="Minimize Widget Button"></button>
		<button class="Sclose" aria-label="Close Widget Button">&times;</button>
	</h2>
    <div>
	    <p>Можеш да се абонираш за <strong>RSS feed</strong> или по <strong>e-mail</strong>, за да получаваш най-новите статии.</p>
	    <p>
			<a href="https://e-lect.net/feed/" id="feedlink">Абонирай се за RSS feed</a>
		</p>
	    <form id="feedform" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=E-lectnet', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
	        <fieldset>
		        <legend>Абонирай се по e-mail</legend>
	            <input type="email" id="feedemail" name="email" placeholder="Въведи електронната си поща" required />
	            <input type="hidden" value="E-lectnet" name="uri"/>
	            <input type="hidden" name="loc" value="en_US"/>
	            <input type="submit" id="feedbutton" value="Запиши се" />
	        </fieldset>
	    </form>
	</div>
</div>


<div class="box_a" id="widget_T">

	<h2>
		Статии		<button class="Sminimize" aria-label="Minimize Widget Button"></button>
		<button class="Sclose" aria-label="Close Widget Button">&times;</button>
	</h2>
	<div style="padding:0 0 0 0">
	
	<ul id="tabs" class="tabs">
		<li id="select-recent" class="selected">Последни</li>
		<li id="select-viewed">Популярни</li>
		<li id="select-discussed">Коментирани</li>
	</ul>
	
	<ul id="recent" class="tabcontent">
		<li><a href='https://e-lect.net/coronavirus-the-truth-about-bill-gates/'>Коронавирус: истината за Бил Гейтс</a></li>
	<li><a href='https://e-lect.net/coronavirus-the-failure-of-bulgaria/'>Коронавирус: провалът на България</a></li>
	<li><a href='https://e-lect.net/about-helpkarma-scandal/'>За скандала с HelpKarma</a></li>
	<li><a href='https://e-lect.net/coronavirus-rise-of-stupidity/'>Коронавирус: възходът на глупостта</a></li>
	<li><a href='https://e-lect.net/coronavirus-about-the-rules-and-not-following-them/'>Коронавирус: за правилата и тяхното (не)спазване</a></li>
	<li><a href='https://e-lect.net/star-trek-lower-decks/'>Star Trek: Lower Decks</a></li>
	<li><a href='https://e-lect.net/book-about-songs/'>Книга за песните</a></li>
	<li><a href='https://e-lect.net/why-i-protest-in-2020/'>Защо протестирам (през 2020 г.)</a></li>
	<li><a href='https://e-lect.net/next-to-the-last-step/'>Предпоследната крачка</a></li>
	<li><a href='https://e-lect.net/coronavirus-the-virus-and-vitamin-d/'>Коронавирус: вирусът и витамин D</a></li>
	</ul>

	<ul id="viewed" class="tabcontent">
		<li><a href="https://e-lect.net/top-secret-the-rahn-utt-plan/"  title="Строго секретно: планът Ран-Ът">Строго секретно: планът Ран-Ът <span>прочетена 155&nbsp;779 пъти</span></a></li><li><a href="https://e-lect.net/to-the-hell-and-back/"  title="До Ада и назад">До Ада и назад <span>прочетена 63&nbsp;463 пъти</span></a></li><li><a href="https://e-lect.net/anathomy-of-a-lie-prb/"  title="Анатомия на лъжата: НРБ">Анатомия на лъжата: НРБ <span>прочетена 57&nbsp;806 пъти</span></a></li><li><a href="https://e-lect.net/freedom-sancho/"  title="Свободата, Санчо&#8230;">Свободата, Санчо&#8230; <span>прочетена 55&nbsp;411 пъти</span></a></li><li><a href="https://e-lect.net/%d0%bf%d1%80%d0%be%d1%81%d1%82%d0%be-%d1%80%d0%b0%d1%81%d0%b8%d0%b7%d1%8a%d0%bc/"  title="Просто расизъм">Просто расизъм <span>прочетена 54&nbsp;409 пъти</span></a></li><li><a href="https://e-lect.net/the-most-sinister-conspiracy/"  title="Най-зловещата конспирация™">Най-зловещата конспирация™ <span>прочетена 51&nbsp;455 пъти</span></a></li><li><a href="https://e-lect.net/friends-series-comes-back/"  title="Сериалът „Приятели” се завръща?">Сериалът „Приятели” се завръща? <span>прочетена 50&nbsp;671 пъти</span></a></li><li><a href="https://e-lect.net/the-gmo-manipulation-i-we-all-know-that/"  title="Манипулацията ГМО I: Всички знаем, че&#8230;">Манипулацията ГМО I: Всички знаем, че&#8230; <span>прочетена 37&nbsp;059 пъти</span></a></li><li><a href="https://e-lect.net/acta-%e2%80%93-%d0%bf%d1%80%d0%b0%d0%b2%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/"  title="ACTA – правна защита">ACTA – правна защита <span>прочетена 35&nbsp;473 пъти</span></a></li><li><a href="https://e-lect.net/%d0%ba%d0%be%d0%bd%d1%81%d0%bf%d0%b8%d1%80%d0%b0%d1%86%d0%b8%d1%8f%d1%82%d0%b0-ttip/"  title="Конспирацията TTIP">Конспирацията TTIP <span>прочетена 34&nbsp;357 пъти</span></a></li>		</ul>
	
	<ul id="discussed" class="tabcontent">
	<li><a href="https://e-lect.net/top-secret-the-rahn-utt-plan/#comments" title="Строго секретно: планът Ран-Ът">Строго секретно: планът Ран-Ът <span>коментирана 49 пъти</span></a></li><li><a href="https://e-lect.net/to-the-hell-and-back/#comments" title="До Ада и назад">До Ада и назад <span>коментирана 39 пъти</span></a></li><li><a href="https://e-lect.net/%d0%ba%d0%be%d0%bd%d1%81%d0%bf%d0%b8%d1%80%d0%b0%d1%86%d0%b8%d1%8f%d1%82%d0%b0-ttip/#comments" title="Конспирацията TTIP">Конспирацията TTIP <span>коментирана 31 пъти</span></a></li><li><a href="https://e-lect.net/anathomy-of-a-lie-prb/#comments" title="Анатомия на лъжата: НРБ">Анатомия на лъжата: НРБ <span>коментирана 31 пъти</span></a></li><li><a href="https://e-lect.net/the-most-sinister-conspiracy/#comments" title="Най-зловещата конспирация™">Най-зловещата конспирация™ <span>коментирана 30 пъти</span></a></li><li><a href="https://e-lect.net/%d0%bf%d1%80%d0%be%d1%81%d1%82%d0%be-%d1%80%d0%b0%d1%81%d0%b8%d0%b7%d1%8a%d0%bc/#comments" title="Просто расизъм">Просто расизъм <span>коментирана 29 пъти</span></a></li><li><a href="https://e-lect.net/freedom-sancho/#comments" title="Свободата, Санчо...">Свободата, Санчо... <span>коментирана 25 пъти</span></a></li><li><a href="https://e-lect.net/the-gmo-manipulation-i-we-all-know-that/#comments" title="Манипулацията ГМО I: Всички знаем, че...">Манипулацията ГМО I: Всички знаем, че... <span>коментирана 24 пъти</span></a></li><li><a href="https://e-lect.net/acta/#comments" title="ACTA">ACTA <span>коментирана 24 пъти</span></a></li><li><a href="https://e-lect.net/acta-%e2%80%93-%d0%bf%d1%80%d0%b0%d0%b2%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/#comments" title="ACTA – правна защита">ACTA – правна защита <span>коментирана 22 пъти</span></a></li>	</ul>
	
	</div>

<span class="foot"></span>
</div>

	<ul class="widgets">
		<li id="responsive_lightbox_gallery_widget-3" class="widget rl-gallery-widget"><h2>Галерия<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2><div class="rl-gallery-container" id="rl-gallery-container-1" data-gallery_id="0"> <div class="rl-gallery rl-basicmasonry-gallery " id="rl-gallery-1" data-gallery_no="1"> <div class="rl-gutter-sizer"></div><div class="rl-grid-sizer"></div> <div class="rl-gallery-item rl-gallery-item-width-4" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/09/Internet-Censorship.jpeg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/09/Internet-Censorship-150x150.jpeg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/05/Marx.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/05/Marx-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/04/Censorship.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/04/Censorship-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/03/Black-Panther.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/03/Black-Panther-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/05/Gamebook.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/05/Gamebook-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2017/09/Lamya-EOOD.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2017/09/Lamya-EOOD-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2017/11/October-Revolution.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2017/11/October-Revolution-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2017/08/Seaside.jpeg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2017/08/Seaside-150x150.jpeg" width="150" height="150" /></a> </div> </div> </div> </div><span class="foot"></span></li><li id="linkcat-18" class="widget widget_links"><h2>Facebook<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2>
	<ul class='xoxo blogroll'>
<li><a href="https://www.facebook.com/E-lectnet-344353040989">Стани почитател във Facebook</a></li>

	</ul>
<span class="foot"></span></li>
<li id="random_posts-3" class="widget widget_random_posts"><h2>Произволни материали<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2><ul class="random-posts"><li><a href="https://e-lect.net/%d0%bf%d1%80%d0%b5%d1%81%d1%82%d1%8a%d0%bf%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5-%d1%81-%d0%bd%d0%b5%d0%b8%d0%b7%d0%b2%d0%b5%d1%81%d1%82%d0%bd%d0%b0-%d0%b6%d0%b5%d1%80%d1%82%d0%b2%d0%b0/">Престъпление с не!известна жертва</a></li><li><a href="https://e-lect.net/%d0%bd%d0%b0-%d0%b4%d1%8a%d0%bd%d0%be%d1%82%d0%be/">На дъното</a></li><li><a href="https://e-lect.net/about-the-need-of-a-right-government/">За нуждата от дясно управление</a></li><li><a href="https://e-lect.net/libertarianism-part-i/">Либертарианството – част I</a></li><li><a href="https://e-lect.net/%d0%ba%d0%be%d0%b9-%d0%ba%d0%bb%d0%b5%d0%bf%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">Кой „клепа“ България?</a></li></ul><span class="foot"></span></li><li id="tag_cloud-5" class="widget widget_tag_cloud"><h2>Етикети<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2><div class="tagcloud"><a href="https://e-lect.net/tag/%d0%b0%d1%82%d0%b0%d0%ba%d0%b0/" class="tag-cloud-link tag-link-85 tag-link-position-1" style="font-size: 10.251748251748pt;" aria-label="Атака (11 обекти)">Атака</a>
<a href="https://e-lect.net/tag/%d0%b1%d1%81%d0%bf/" class="tag-cloud-link tag-link-83 tag-link-position-2" style="font-size: 8.4895104895105pt;" aria-label="БСП (7 обекти)">БСП</a>
<a href="https://e-lect.net/tag/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="tag-cloud-link tag-link-82 tag-link-position-3" style="font-size: 16.517482517483pt;" aria-label="България (51 обекти)">България</a>
<a href="https://e-lect.net/tag/%d0%b3%d0%b5%d1%80%d0%b1/" class="tag-cloud-link tag-link-79 tag-link-position-4" style="font-size: 10.937062937063pt;" aria-label="ГЕРБ (13 обекти)">ГЕРБ</a>
<a href="https://e-lect.net/tag/%d0%b5%d1%81/" class="tag-cloud-link tag-link-67 tag-link-position-5" style="font-size: 8pt;" aria-label="ЕС (6 обекти)">ЕС</a>
<a href="https://e-lect.net/tag/%d1%81%d0%be%d1%84%d0%b8%d1%8f/" class="tag-cloud-link tag-link-57 tag-link-position-6" style="font-size: 8.4895104895105pt;" aria-label="София (7 обекти)">София</a>
<a href="https://e-lect.net/tag/author/" class="tag-cloud-link tag-link-24 tag-link-position-7" style="font-size: 8.979020979021pt;" aria-label="автор (8 обекти)">автор</a>
<a href="https://e-lect.net/tag/%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-19 tag-link-position-8" style="font-size: 15.832167832168pt;" aria-label="активизъм (44 обекти)">активизъм</a>
<a href="https://e-lect.net/tag/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="tag-cloud-link tag-link-47 tag-link-position-9" style="font-size: 9.4685314685315pt;" aria-label="бизнес (9 обекти)">бизнес</a>
<a href="https://e-lect.net/tag/%d0%b3%d0%bb%d1%83%d0%bf%d0%be%d1%81%d1%82/" class="tag-cloud-link tag-link-72 tag-link-position-10" style="font-size: 12.405594405594pt;" aria-label="глупост (19 обекти)">глупост</a>
<a href="https://e-lect.net/tag/%d0%b6%d1%83%d1%80%d0%bd%d0%b0%d0%bb%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-92 tag-link-position-11" style="font-size: 8pt;" aria-label="журналистика (6 обекти)">журналистика</a>
<a href="https://e-lect.net/tag/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/" class="tag-cloud-link tag-link-54 tag-link-position-12" style="font-size: 11.72027972028pt;" aria-label="здраве (16 обекти)">здраве</a>
<a href="https://e-lect.net/tag/%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-77 tag-link-position-13" style="font-size: 17.202797202797pt;" aria-label="икономика (60 обекти)">икономика</a>
<a href="https://e-lect.net/tag/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%8e/" class="tag-cloud-link tag-link-73 tag-link-position-14" style="font-size: 10.545454545455pt;" aria-label="интервю (12 обекти)">интервю</a>
<a href="https://e-lect.net/tag/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%bd%d0%b5%d1%82/" class="tag-cloud-link tag-link-17 tag-link-position-15" style="font-size: 13.482517482517pt;" aria-label="интернет (25 обекти)">интернет</a>
<a href="https://e-lect.net/tag/%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f/" class="tag-cloud-link tag-link-100 tag-link-position-16" style="font-size: 9.4685314685315pt;" aria-label="история (9 обекти)">история</a>
<a href="https://e-lect.net/tag/%d0%ba%d0%b8%d0%bd%d0%be/" class="tag-cloud-link tag-link-36 tag-link-position-17" style="font-size: 12.601398601399pt;" aria-label="кино (20 обекти)">кино</a>
<a href="https://e-lect.net/tag/%d0%ba%d0%bb%d0%b8%d0%bc%d0%b0%d1%82/" class="tag-cloud-link tag-link-50 tag-link-position-18" style="font-size: 8.4895104895105pt;" aria-label="климат (7 обекти)">климат</a>
<a href="https://e-lect.net/tag/%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81/" class="tag-cloud-link tag-link-176 tag-link-position-19" style="font-size: 9.8601398601399pt;" aria-label="коронавирус (10 обекти)">коронавирус</a>
<a href="https://e-lect.net/tag/%d0%bb%d0%b8%d1%82%d0%b5%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0/" class="tag-cloud-link tag-link-30 tag-link-position-20" style="font-size: 17.496503496503pt;" aria-label="литература (65 обекти)">литература</a>
<a href="https://e-lect.net/tag/%d0%bc%d0%b5%d0%b4%d0%b8%d1%86%d0%b8%d0%bd%d0%b0/" class="tag-cloud-link tag-link-31 tag-link-position-21" style="font-size: 8.4895104895105pt;" aria-label="медицина (7 обекти)">медицина</a>
<a href="https://e-lect.net/tag/%d0%bc%d1%83%d0%b7%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-34 tag-link-position-22" style="font-size: 13.874125874126pt;" aria-label="музика (27 обекти)">музика</a>
<a href="https://e-lect.net/tag/%d0%bd%d0%b0%d1%83%d0%ba%d0%b0/" class="tag-cloud-link tag-link-105 tag-link-position-23" style="font-size: 8pt;" aria-label="наука (6 обекти)">наука</a>
<a href="https://e-lect.net/tag/%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5/" class="tag-cloud-link tag-link-40 tag-link-position-24" style="font-size: 10.545454545455pt;" aria-label="образование (12 обекти)">образование</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82/" class="tag-cloud-link tag-link-89 tag-link-position-25" style="font-size: 8.979020979021pt;" aria-label="парламент (8 обекти)">парламент</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-28 tag-link-position-26" style="font-size: 22pt;" aria-label="политика (189 обекти)">политика</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f/" class="tag-cloud-link tag-link-88 tag-link-position-27" style="font-size: 8pt;" aria-label="полиция (6 обекти)">полиция</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%be%d0%bf%d1%83%d0%bb%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-32 tag-link-position-28" style="font-size: 17.398601398601pt;" aria-label="популизъм (64 обекти)">популизъм</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d1%82%d0%b2%d0%be/" class="tag-cloud-link tag-link-46 tag-link-position-29" style="font-size: 12.013986013986pt;" aria-label="правителство (17 обекти)">правителство</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%b5%d1%81%d0%b0/" class="tag-cloud-link tag-link-27 tag-link-position-30" style="font-size: 13.874125874126pt;" aria-label="преса (27 обекти)">преса</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%b5%d1%81%d1%82%d1%8a%d0%bf%d0%bd%d0%be%d1%81%d1%82/" class="tag-cloud-link tag-link-41 tag-link-position-31" style="font-size: 12.013986013986pt;" aria-label="престъпност (17 обекти)">престъпност</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%be%d0%bf%d0%b0%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0/" class="tag-cloud-link tag-link-87 tag-link-position-32" style="font-size: 14.461538461538pt;" aria-label="пропаганда (31 обекти)">пропаганда</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82/" class="tag-cloud-link tag-link-86 tag-link-position-33" style="font-size: 15.342657342657pt;" aria-label="протест (39 обекти)">протест</a>
<a href="https://e-lect.net/tag/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/" class="tag-cloud-link tag-link-26 tag-link-position-34" style="font-size: 10.545454545455pt;" aria-label="реклама (12 обекти)">реклама</a>
<a href="https://e-lect.net/tag/%d1%81%d0%b2%d0%be%d0%b1%d0%be%d0%b4%d0%b0/" class="tag-cloud-link tag-link-35 tag-link-position-35" style="font-size: 12.013986013986pt;" aria-label="свобода (17 обекти)">свобода</a>
<a href="https://e-lect.net/tag/%d1%81%d0%b2%d1%8f%d1%82/" class="tag-cloud-link tag-link-119 tag-link-position-36" style="font-size: 8pt;" aria-label="свят (6 обекти)">свят</a>
<a href="https://e-lect.net/tag/%d1%81%d0%b5%d1%80%d0%b8%d0%b0%d0%bb/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 11.72027972028pt;" aria-label="сериал (16 обекти)">сериал</a>
<a href="https://e-lect.net/tag/%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-74 tag-link-position-38" style="font-size: 9.8601398601399pt;" aria-label="социализъм (10 обекти)">социализъм</a>
<a href="https://e-lect.net/tag/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="tag-cloud-link tag-link-37 tag-link-position-39" style="font-size: 11.72027972028pt;" aria-label="спорт (16 обекти)">спорт</a>
<a href="https://e-lect.net/tag/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/" class="tag-cloud-link tag-link-59 tag-link-position-40" style="font-size: 11.230769230769pt;" aria-label="телевизия (14 обекти)">телевизия</a>
<a href="https://e-lect.net/tag/%d1%82%d0%b5%d1%80%d0%be%d1%80%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-69 tag-link-position-41" style="font-size: 8.4895104895105pt;" aria-label="тероризъм (7 обекти)">тероризъм</a>
<a href="https://e-lect.net/tag/%d1%82%d1%8a%d0%bf%d0%be%d1%82%d0%b0/" class="tag-cloud-link tag-link-55 tag-link-position-42" style="font-size: 9.4685314685315pt;" aria-label="тъпота (9 обекти)">тъпота</a>
<a href="https://e-lect.net/tag/%d1%84%d0%b8%d0%bb%d0%be%d1%81%d0%be%d1%84%d0%b8%d1%8f/" class="tag-cloud-link tag-link-25 tag-link-position-43" style="font-size: 15.342657342657pt;" aria-label="философия (39 обекти)">философия</a>
<a href="https://e-lect.net/tag/%d1%84%d0%b8%d1%82%d0%bd%d0%b5%d1%81/" class="tag-cloud-link tag-link-93 tag-link-position-44" style="font-size: 8pt;" aria-label="фитнес (6 обекти)">фитнес</a>
<a href="https://e-lect.net/tag/%d1%85%d1%83%d0%bc%d0%be%d1%80/" class="tag-cloud-link tag-link-43 tag-link-position-45" style="font-size: 11.72027972028pt;" aria-label="хумор (16 обекти)">хумор</a></div>
<span class="foot"></span></li>	</ul>

</div>
</div>
</main>

<footer id="footer" class="container-fluid">
	<div class="footernavi navbar navbar-toggleable">
		<ul class="navbar-nav">
			<li class="accordion-trigger">Меню</li>
            <li class="nav-item"><a class="nav-link" href="https://e-lect.net" >Начало</a>
			</li>
        	<li class="cat-item cat-item-1 nav-item"><a class="nav-link" href="https://e-lect.net/category/featured/" >Най-важното</a>
</li>
	<li class="cat-item cat-item-9 nav-item"><a class="nav-link" href="https://e-lect.net/category/editorial/" >Редакционно</a>
</li>
	<li class="cat-item cat-item-10 nav-item"><a class="nav-link" href="https://e-lect.net/category/society/" >Общество</a>
</li>
	<li class="cat-item cat-item-11 nav-item"><a class="nav-link" href="https://e-lect.net/category/marketing/" >Маркетинг</a>
</li>
	<li class="cat-item cat-item-12 nav-item"><a class="nav-link" href="https://e-lect.net/category/technology/" >Технология</a>
</li>
	<li class="cat-item cat-item-13 nav-item"><a class="nav-link" href="https://e-lect.net/category/culture/" >Култура</a>
</li>
	<li class="cat-item cat-item-15 nav-item"><a class="nav-link" href="https://e-lect.net/category/ecology/" >Екология</a>
</li>
        </ul>
    </div>

    <div id="footer-outer">
        <div id="footer-inner" class="row">
            <div class="des col-md-6">
                <p>Този сайт е базиран на тема, създадена от Deluxe Themes.</p>
            </div>
            <div class="copy col-md-6">
                <p>Copyright &copy; 2020 <a href="https://e-lect.net">E-lect.net</a> | Powered by: <a target="_blank" href="http://wordpress.org/">Wordpress</a></p>
            </div>
        </div>
    </div>
</footer>

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:12px;background-color:transparent;"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fe-lect.net%2Fcoronavirus-the-truth-about-bill-gates%2F&amp;linkname=%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%3A%20%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%91%D0%B8%D0%BB%20%D0%93%D0%B5%D0%B9%D1%82%D1%81" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fe-lect.net%2Fcoronavirus-the-truth-about-bill-gates%2F&amp;linkname=%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%3A%20%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%91%D0%B8%D0%BB%20%D0%93%D0%B5%D0%B9%D1%82%D1%81" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fe-lect.net%2Fcoronavirus-the-truth-about-bill-gates%2F&amp;linkname=%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%3A%20%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%91%D0%B8%D0%BB%20%D0%93%D0%B5%D0%B9%D1%82%D1%81" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fe-lect.net%2Fcoronavirus-the-truth-about-bill-gates%2F&amp;linkname=%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%3A%20%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%B0%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%91%D0%B8%D0%BB%20%D0%93%D0%B5%D0%B9%D1%82%D1%81" title="Pinterest" rel="nofollow noopener" target="_blank"></a></div><link rel='stylesheet' id='css-4-css'  href='https://e-lect.net/wp-content/mmr/8ef121a5-1539427267.css' type='text/css' media='all' />
<script>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/e-lect.net\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448\u0435\u0442\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u043e \u0437\u0430\u0434\u0430\u043d\u0438\u0435 \u0435 \u0432\u0441\u0435 \u043e\u0449\u0435 \u0432 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0435. \u041c\u043e\u043b\u044f \u0438\u0437\u0447\u0430\u043a\u0430\u0439\u0442\u0435 ...","text_valid":"\u041c\u043e\u043b\u044f \u0438\u0437\u0431\u0435\u0440\u0435\u0442\u0435 \u0432\u0430\u043b\u0438\u0434\u0435\u043d \u043e\u0442\u0433\u043e\u0432\u043e\u0440.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u0438\u044f \u0431\u0440\u043e\u0439 \u0438\u0437\u0431\u043e\u0440\u0438 \u0435:","show_loading":"1","show_fading":"1"};var ratingsL10n = {"plugin_url":"https:\/\/e-lect.net\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/e-lect.net\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;var rlArgsBasicMasonryGallery2 = "{\"originLeft\":1,\"originTop\":1}";
/* ]]> */
</script>
<script src="https://e-lect.net/wp-content/mmr/3cd04d7d-1544670668.min.js"></script>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13269829-1');
</script>

</body>
</html>