<!DOCTYPE html>
<html lang="bg-BG" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Вечен град</title>
<link rel="alternate" type="application/rss+xml" title="E-lect.net RSS Feed" href="https://e-lect.net/feed/" />
<link rel="shortcut icon" href="https://e-lect.net/wp-content/themes/comfy-magazine-v2.3/favicon.ico" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E-lect.net &raquo; Хранилка за коментари на Вечен град" href="https://e-lect.net/eternal-city/feed/" />
<link rel='stylesheet' id='css-0-css'  href='https://e-lect.net/wp-content/mmr/c0ba2ae0-1604077083.min.css' type='text/css' media='all' />
<script>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/e-lect.net\/wp-admin\/admin-ajax.php","nonce":"3ad4ebf0e7"};
/* ]]> */
</script>
<script src="https://e-lect.net/wp-content/mmr/cd8a356c-1604075808.min.js"></script>
<link rel='https://api.w.org/' href='https://e-lect.net/wp-json/' />
<link rel='prev' title='Песимистична теория за българското здраве' href='https://e-lect.net/pessimistic-theory-of-bulgarian-health/' />

<link rel="canonical" href="https://e-lect.net/eternal-city/" />
<link rel='shortlink' href='https://e-lect.net/?p=21143' />
<link rel="alternate" type="application/json+oembed" href="https://e-lect.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-lect.net%2Feternal-city%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-lect.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-lect.net%2Feternal-city%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
</head>
<body>
<div class="layout-modal">
<p>Тази опция ще възстанови настоящата страница по подразбиране като върне всички затворени секции и категории.</p>
<button id="reset" aria-label="Reset Website's Layout by Default">Възстанови по подразбиране</button>
</div>

<header id="header" class="container">
<div class="row">
<div id="head-section" class="col-md-12">
<div class="row">
<div id="date" class="col-sm-3">
<time datetime="2021-06-25">25.06.2021 г.</time>
</div>
<div id="topnav" class="col-sm-9">
<ul>
<li class="page_item page-item-2"><a href="https://e-lect.net/about/">За мен</a></li>
<li class="page_item page-item-6"><a href="https://e-lect.net/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d0%b8%d1%80%d0%b0%d0%bd%d0%b5/">Правила</a></li>
<li class="page_item page-item-3900"><a href="https://e-lect.net/%d0%b0%d0%bd%d0%ba%d0%b5%d1%82%d0%b0-%d0%b0%d1%80%d1%85%d0%b8%d0%b2/">Анкета &#8211; архив</a></li>
<li class="page_item page-item-12859"><a href="https://e-lect.net/%d0%b7%d0%b0%d1%89%d0%be-e-lect/">Защо E-lect?</a></li>
<li class="page_item page-item-13084"><a href="https://e-lect.net/%d0%bd%d0%b0%d1%88%d0%b8%d1%82%d0%b5-%d0%bf%d0%b0%d1%82%d1%80%d0%be%d0%bd%d0%b8/">Патрони</a></li>
</ul>
</div>
</div>
<div class="row">
<div id="logo-container" class="col-sm-12">
	<a id="logo" href="https://e-lect.net" title="E-lect.net">E-lect</a>
	<span>Избирай внимателно!</span>
</div>
</div>
<div class="row">
<div class="col-sm-12">
<button id="modal-trigger" aria-label="Open Restore Default Modal Box Button">По подразбиране</button>
	
</div>
</div>
</div><nav id="menu" class="col-md-12">
<div id="navigation" class="row">
<div class="navbar navbar-light navbar-toggleable col-lg-8 col-md-9">
	<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
	</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav">
	<li  class="current-cat nav-item"><a href="https://e-lect.net/" class="nav-link">Начало</a>
</li>
	<li class="cat-item cat-item-9 nav-item"><a class="nav-link" href="https://e-lect.net/category/editorial/" >Редакционно</a>
</li>
	<li class="cat-item cat-item-10 nav-item"><a class="nav-link" href="https://e-lect.net/category/society/" >Общество</a>
</li>
	<li class="cat-item cat-item-11 nav-item"><a class="nav-link" href="https://e-lect.net/category/marketing/" >Маркетинг</a>
</li>
	<li class="cat-item cat-item-12 nav-item"><a class="nav-link" href="https://e-lect.net/category/technology/" >Технология</a>
</li>
	<li class="cat-item cat-item-13 nav-item"><a class="nav-link" href="https://e-lect.net/category/culture/" >Култура</a>
</li>
	<li class="cat-item cat-item-15 nav-item"><a class="nav-link" href="https://e-lect.net/category/ecology/" >Екология</a>
</li>
</ul>
</div>
</div>
<div class="col-lg-4 col-md-3">
		<form class="searchform" method="get" action="https://e-lect.net/">
		<input type="text" value="" name="s" class="searchfield" placeholder="Търси" required />
		<input type="submit" value="ТЪРСИ" class="searchbutton" />
	</form>
	</div>
</div>
</nav></div>
</header>

<main id="wrapper" class="container">
<div class="row">
<div id="bigcolumn" class="col-md-8">

			
	<div class="page-all">
	<div class="page-top">
	<div class="containerI">
	
		<div class="sitenav">
		<a href="https://e-lect.net">Начало</a>
		<h4><span>&raquo;</span>Вечен град</h4>
	</div>
	
	<article id="post-21143" class="post">
	<h1>Вечен град</h1>
	<div class="post-tags">Етикети: <a href="https://e-lect.net/tag/%d0%bb%d0%b8%d1%82%d0%b5%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0/" rel="tag">литература</a></div>	<p><a href="https://e-lect.net/wp-content/uploads/2021/06/Eternal-City.jpg" data-rel="lightbox-image-0" data-rl_title="" data-rl_caption="" title=""><img class="alignnone size-full wp-image-21144" src="https://e-lect.net/wp-content/uploads/2021/06/Eternal-City.jpg" alt="" width="873" height="567" srcset="https://e-lect.net/wp-content/uploads/2021/06/Eternal-City.jpg 873w, https://e-lect.net/wp-content/uploads/2021/06/Eternal-City-300x195.jpg 300w, https://e-lect.net/wp-content/uploads/2021/06/Eternal-City-768x499.jpg 768w" sizes="(max-width: 873px) 100vw, 873px" /></a>На няколко пъти в историята на E-lect е ставало дума, че смятам Богдан Русев за един от малкото наистина интересни български писатели. Поради тази причина си купувам почти всичко написано от него, било то <a href="https://e-lect.net/vitronix-dimension/" target="_blank" rel="noopener">фентъзи по танцов спектакъл</a>, <a href="https://e-lect.net/next-to-the-last-step/" target="_blank" rel="noopener">биография на най-успешния роден състезател по спортно ориентиране и планински бегач</a>, или хартиената версия на <a href="https://e-lect.net/p-s-somebody-has-to-pay/" target="_blank" rel="noopener">шпионски роман</a>, чието действие се развива на екзотичен остров.</p>
<p>Трябва да призная, че след последната книга, с която се сдобих по някое време през април, бях изключително приятно изненадан да открия, че Богдан Русев е готов с ново произведение малко над месец по-късно. Романът попадна пред очите ми случайно на първия ден от Панаира на книгата, така че разбира се си го купих и успях да го прочета през следващите две вечери. Наречи последното чиста фенщина или резултат от изключително преднамерена крайно субективна оценка, ако щеш – от моя гледна точка, причината да съм толкова бърз беше, че по традиция героите не разочароваха, станаха ми интересни от първата страница и много исках да разбера какво в крайна сметка ще се случи с тях.</p>
<p>(Последното – трябва да отбележа – не ми се получава особено често. Например, преди тази книга прекарах десет дни в четене на съвсем приличното произведение на един приятел, което ми допадна, но не ме грабна по същия начин.)</p>
<p><em>Вечен град </em>(това е името на романа) е криминална история – жанр, в който Богдан Русев вече се е потапял поне на два пъти и в който явно се чувства комфортно. Действието за разнообразие се развива в Пловдив, но за сметка на това главният герой съвсем спокойно можеше да е същият главен герой от <em>Къщата </em>и <em>Стаята</em>, ако не ни беше казано изрично, че е съвсем друг човек – не частен детектив, а барман, който не е във връзка с любовта на живота си, а прекарва нощите си в случайни забавления покрай професионалното си поприще. Това настрана, остроумието, начинът на мислене и много от маневризмите ми изглеждат на практика същите.</p>
<p>Та, Бързаков (това е фамилията на героя, чието първо име май не се споменава никъде) е поканен да си партнира с психоложката доктор Филипова в случай, който скоростно се превръща в разследване на поредица от убийства. Няма да ти издавам повече от това. Само ще кажа, че мистерията беше сравнително интересна и въпреки че предвидих в общи линии какъв ще бъде краят доста преди него, механизмът на престъпленията на беше точно такъв, какъвто очаквах. Самият край за пореден път ми се стори леко алогичен и донякъде претупан, но това е характерно за модерната българска литература като цяло.</p>
<p>(Или иначе казано, на база на в действителност не толкова големия ми опит, родните автори често имат доста готини идеи, понякога успяват да ги комбинират с интересни герои, за които много да ти запука, но много рядко ги отвеждат до задоволителна кулминация.)</p>
<p>Въпреки последното, книгата беше толкова приятна, че с нетърпение очаквам евентуалното продължение.</p>
<p><em>Вечен град </em>е издание на <em>Софтпрес </em>и предполагам може да бъде открит във всяка уважаваща се българска книжарница.</p>
<div class="subscription-info">
<p><em>Ако тази статия ти допада, винаги можеш <a href="https://www.facebook.com/pages/E-lect/344353040989" target="_blank" rel="noopener">да станеш приятел на E-lect във Facebook</a> или <a href="https://twitter.com/itilon" target="_blank" rel="noopener">да последваш този сайт в Twitter</a>.</em></p>
<p><em>А ако харесваш сайта и желаеш да подкрепиш развитието му, <a href="https://www.patreon.com/Elect" target="_blank" rel="noopener">ще се радвам да му станеш патрон в Patreon</a>. Аз от своя страна ти обещавам да не съжаляваш.</em></p>
</div>
		<div class="post-tags">Етикети: <a href="https://e-lect.net/tag/%d0%bb%d0%b8%d1%82%d0%b5%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0/" rel="tag">литература</a></div>	</article>
	
	
<!-- You can start editing here. -->
<div class="comments-box">


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3>Коментирай</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/eternal-city/#respond" style="display:none;">Отказване на отговора</a></small>
</div>


<form action="https://e-lect.net/wp-comments-post.php" method="post" id="commentform">


<p>
	<input class="text" type="text" name="author" id="author" value="" size="22" tabindex="1" placeholder="Име" aria-required='true' required />
</p>

<p>
	<input class="text" type="email" name="email" id="email" value="" size="22" tabindex="2" placeholder="Електронен адрес" aria-required='true' required />
</p>

<p>
	<input class="text" type="url" name="url" id="url" value="" size="22" tabindex="3" placeholder="Уебсайт" />
</p>


<p>
	<textarea name="comment" id="comment" class="resizable" tabindex="4" placeholder="Коментар"></textarea>
</p>

<p><input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Добави коментара си" />
<input type='hidden' name='comment_post_ID' value='21143' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>

</div>


</div>	
	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://e-lect.net/eternal-city/"
    dc:identifier="https://e-lect.net/eternal-city/"
    dc:title="Вечен град"
    trackback:ping="https://e-lect.net/eternal-city/trackback/" />
</rdf:RDF>	-->
	
	</div>
	</div>
	</div>
	<div class="page-bottom"></div>

		
</div>

<div id="sidebar" class="col-md-4">


<div class="box_a" id="widget_A">

	<h2>
		Patreon 
		<button class="Sminimize" aria-label="Minimize Widget Button"></button>
		<button class="Sclose" aria-label="Close Widget Button">&times;</button>
	</h2>
	<div>
		<p>Вярвам, че читателите ми заслужават <a href="http://e-lect.net/?page_id=12859" target="_blank">възможно най-качественото съдържание</a>, което мога да им предоставя. Ако и ти повярваш в мен, ще се радвам да ме подкрепиш в Patreon.</p>
		<a class="patreon-link" href="https://www.patreon.com/Elect" target="_blank" title="Подкрепи ме">Подкрепи ме</a>
	</div>
</div>

	<div class="box_a">	
		<h2>
			Автор 
			<button class="Sminimize" aria-label="Minimize Widget Button"></button>
			<button class="Sclose" aria-label="Close Widget Button">&times;</button>
		</h2>
		<div class="author">
			<span class="side_avatar"><img alt='' src='https://secure.gravatar.com/avatar/77cc6a61588fe7433d86d71a187b8f3e?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/77cc6a61588fe7433d86d71a187b8f3e?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span>
			<p>
				Тази статия  
				е публикувана от 
				<strong>Юри Иванов</strong> 
				на 
				<time datetime="2021-06-24">24 юни 2021 г. в 11:11 часа.</time> 
				<strong><a href="https://e-lect.net/author/yuri/" title="Публикации от Юри Иванов" rel="author">Юри Иванов</a></strong> 
				е автор на 
				<strong>762 материал/а</strong> 
				на този сайт.
			</p>
		</div>		
	</div>
	<div class="box_a">
		<h2>Информация 
			<button class="Sminimize" aria-label="Minimize Widget Button"></button>
			<button class="Sclose" aria-label="Close Widget Button">&times;</button>
		</h2>
		<ul class="admin_menu">
			<li class="ico_categories">Публикувана в <a href="https://e-lect.net/category/culture/" rel="category tag">Култура</a>, <a href="https://e-lect.net/category/featured/" rel="category tag">Най-важното</a></li> 
			<li class="ico_comments">
				За тази статия 
				има 
				<em>0 коментари</em>. 
				<a href="#respond">
					<strong>Напиши</strong>
				</a> 
				коментар.
			</li>
			<li class="ico_views"><strong>85</strong> прочитания за тази статия</li> 
			<li class="ico_ratings">Оценка на читателите:<div id="post-ratings-21143" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="42a294f76d"><img id="rating_21143_1" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(21143, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_21143_2" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(21143, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_21143_3" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(21143, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_21143_4" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(21143, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_21143_5" src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(21143, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Все още няма оценка)<br /><span class="post-ratings-text" id="ratings_21143_text"></span><meta itemprop="headline" content="Вечен град" /><meta itemprop="description" content="На няколко пъти в историята на E-lect е ставало дума, че смятам Богдан Русев за един от малкото наистина интересни български писатели. Поради тази причина си купувам почти всичко написано от него, бил..." /><meta itemprop="datePublished" content="2021-06-24T11:11:19+00:00" /><meta itemprop="dateModified" content="2021-06-24T11:11:19+00:00" /><meta itemprop="url" content="https://e-lect.net/eternal-city/" /><meta itemprop="author" content="Юри Иванов" /><meta itemprop="mainEntityOfPage" content="https://e-lect.net/eternal-city/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://e-lect.net/wp-content/uploads/2021/06/Eternal-City-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="E-lect.net" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div></li> 
			<li class="ico_print"><a href="https://e-lect.net/eternal-city/print/" title="Принтирай тази статия" rel="nofollow">Принтирай тази статия</a>
		</ul>
	</div>

<div class="box_a" id="widget_S">
	<h2>
        Абонамент 
		<button class="Sminimize" aria-label="Minimize Widget Button"></button>
		<button class="Sclose" aria-label="Close Widget Button">&times;</button>
	</h2>
    <div>
	    <p>Можеш да се абонираш за <strong>RSS feed</strong> или по <strong>e-mail</strong>, за да получаваш най-новите статии.</p>
	    <p>
			<a href="https://e-lect.net/feed/" id="feedlink">Абонирай се за RSS feed</a>
		</p>
	    <form id="feedform" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=E-lectnet', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
	        <fieldset>
		        <legend>Абонирай се по e-mail</legend>
	            <input type="email" id="feedemail" name="email" placeholder="Въведи електронната си поща" required />
	            <input type="hidden" value="E-lectnet" name="uri"/>
	            <input type="hidden" name="loc" value="en_US"/>
	            <input type="submit" id="feedbutton" value="Запиши се" />
	        </fieldset>
	    </form>
	</div>
</div>


<div class="box_a" id="widget_T">

	<h2>
		Статии		<button class="Sminimize" aria-label="Minimize Widget Button"></button>
		<button class="Sclose" aria-label="Close Widget Button">&times;</button>
	</h2>
	<div style="padding:0 0 0 0">
	
	<ul id="tabs" class="tabs">
		<li id="select-recent" class="selected">Последни</li>
		<li id="select-viewed">Популярни</li>
		<li id="select-discussed">Коментирани</li>
	</ul>
	
	<ul id="recent" class="tabcontent">
		<li><a href='https://e-lect.net/eternal-city/'>Вечен град</a></li>
	<li><a href='https://e-lect.net/pessimistic-theory-of-bulgarian-health/'>Песимистична теория за българското здраве</a></li>
	<li><a href='https://e-lect.net/for-so-much-money-this-site/'>За толкова пари, този сайт</a></li>
	<li><a href='https://e-lect.net/p-s-somebody-has-to-pay/'>P.S. Някой трябва да плати</a></li>
	<li><a href='https://e-lect.net/coronavirus-the-triumph-of-israel/'>Коронавирус: триумфът на Израел</a></li>
	<li><a href='https://e-lect.net/after-gerb-the-flood/'>След ГЕРБ и потоп</a></li>
	<li><a href='https://e-lect.net/coronavirus-bulgarian-model/'>Коронавирус: българският модел</a></li>
	<li><a href='https://e-lect.net/coronavirus-anti-vaccine-movement-kills/'>Коронавирус: антиваксърството убива</a></li>
	<li><a href='https://e-lect.net/black-book-of-government-waste-in-bulgaria-in-2020/'>Черна книга на правителственото разхищение в България през 2020 година</a></li>
	<li><a href='https://e-lect.net/the-most-visible-result/'>Най-видимият резултат</a></li>
	</ul>

	<ul id="viewed" class="tabcontent">
		<li><a href="https://e-lect.net/top-secret-the-rahn-utt-plan/"  title="Строго секретно: планът Ран-Ът">Строго секретно: планът Ран-Ът <span>прочетена 169&nbsp;997 пъти</span></a></li><li><a href="https://e-lect.net/to-the-hell-and-back/"  title="До Ада и назад">До Ада и назад <span>прочетена 69&nbsp;804 пъти</span></a></li><li><a href="https://e-lect.net/anathomy-of-a-lie-prb/"  title="Анатомия на лъжата: НРБ">Анатомия на лъжата: НРБ <span>прочетена 64&nbsp;416 пъти</span></a></li><li><a href="https://e-lect.net/freedom-sancho/"  title="Свободата, Санчо&#8230;">Свободата, Санчо&#8230; <span>прочетена 61&nbsp;807 пъти</span></a></li><li><a href="https://e-lect.net/%d0%bf%d1%80%d0%be%d1%81%d1%82%d0%be-%d1%80%d0%b0%d1%81%d0%b8%d0%b7%d1%8a%d0%bc/"  title="Просто расизъм">Просто расизъм <span>прочетена 60&nbsp;735 пъти</span></a></li><li><a href="https://e-lect.net/the-most-sinister-conspiracy/"  title="Най-зловещата конспирация™">Най-зловещата конспирация™ <span>прочетена 58&nbsp;596 пъти</span></a></li><li><a href="https://e-lect.net/friends-series-comes-back/"  title="Сериалът „Приятели” се завръща?">Сериалът „Приятели” се завръща? <span>прочетена 50&nbsp;969 пъти</span></a></li><li><a href="https://e-lect.net/the-gmo-manipulation-i-we-all-know-that/"  title="Манипулацията ГМО I: Всички знаем, че&#8230;">Манипулацията ГМО I: Всички знаем, че&#8230; <span>прочетена 43&nbsp;353 пъти</span></a></li><li><a href="https://e-lect.net/acta-%e2%80%93-%d0%bf%d1%80%d0%b0%d0%b2%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/"  title="ACTA – правна защита">ACTA – правна защита <span>прочетена 41&nbsp;738 пъти</span></a></li><li><a href="https://e-lect.net/%d0%ba%d0%be%d0%bd%d1%81%d0%bf%d0%b8%d1%80%d0%b0%d1%86%d0%b8%d1%8f%d1%82%d0%b0-ttip/"  title="Конспирацията TTIP">Конспирацията TTIP <span>прочетена 40&nbsp;626 пъти</span></a></li>		</ul>
	
	<ul id="discussed" class="tabcontent">
	<li><a href="https://e-lect.net/top-secret-the-rahn-utt-plan/#comments" title="Строго секретно: планът Ран-Ът">Строго секретно: планът Ран-Ът <span>коментирана 49 пъти</span></a></li><li><a href="https://e-lect.net/to-the-hell-and-back/#comments" title="До Ада и назад">До Ада и назад <span>коментирана 39 пъти</span></a></li><li><a href="https://e-lect.net/%d0%ba%d0%be%d0%bd%d1%81%d0%bf%d0%b8%d1%80%d0%b0%d1%86%d0%b8%d1%8f%d1%82%d0%b0-ttip/#comments" title="Конспирацията TTIP">Конспирацията TTIP <span>коментирана 31 пъти</span></a></li><li><a href="https://e-lect.net/anathomy-of-a-lie-prb/#comments" title="Анатомия на лъжата: НРБ">Анатомия на лъжата: НРБ <span>коментирана 31 пъти</span></a></li><li><a href="https://e-lect.net/the-most-sinister-conspiracy/#comments" title="Най-зловещата конспирация™">Най-зловещата конспирация™ <span>коментирана 30 пъти</span></a></li><li><a href="https://e-lect.net/%d0%bf%d1%80%d0%be%d1%81%d1%82%d0%be-%d1%80%d0%b0%d1%81%d0%b8%d0%b7%d1%8a%d0%bc/#comments" title="Просто расизъм">Просто расизъм <span>коментирана 29 пъти</span></a></li><li><a href="https://e-lect.net/freedom-sancho/#comments" title="Свободата, Санчо...">Свободата, Санчо... <span>коментирана 25 пъти</span></a></li><li><a href="https://e-lect.net/the-gmo-manipulation-i-we-all-know-that/#comments" title="Манипулацията ГМО I: Всички знаем, че...">Манипулацията ГМО I: Всички знаем, че... <span>коментирана 24 пъти</span></a></li><li><a href="https://e-lect.net/acta/#comments" title="ACTA">ACTA <span>коментирана 24 пъти</span></a></li><li><a href="https://e-lect.net/acta-%e2%80%93-%d0%bf%d1%80%d0%b0%d0%b2%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/#comments" title="ACTA – правна защита">ACTA – правна защита <span>коментирана 22 пъти</span></a></li>	</ul>
	
	</div>

<span class="foot"></span>
</div>

	<ul class="widgets">
		<li id="responsive_lightbox_gallery_widget-3" class="widget rl-gallery-widget"><h2>Галерия<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2><div class="rl-gallery-container" id="rl-gallery-container-1" data-gallery_id="0"> <div class="rl-gallery rl-basicmasonry-gallery " id="rl-gallery-1" data-gallery_no="1"> <div class="rl-gutter-sizer"></div><div class="rl-grid-sizer"></div> <div class="rl-gallery-item rl-gallery-item-width-4" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/09/Internet-Censorship.jpeg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/09/Internet-Censorship-150x150.jpeg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/05/Marx.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/05/Marx-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/04/Censorship.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/04/Censorship-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/03/Black-Panther.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/03/Black-Panther-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2018/05/Gamebook.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2018/05/Gamebook-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2017/09/Lamya-EOOD.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2017/09/Lamya-EOOD-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2017/11/October-Revolution.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2017/11/October-Revolution-150x150.jpg" width="150" height="150" /></a> </div> </div> <div class="rl-gallery-item" > <div class="rl-gallery-item-content"> <a href="https://e-lect.net/wp-content/uploads/2017/08/Seaside.jpeg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://e-lect.net/wp-content/uploads/2017/08/Seaside-150x150.jpeg" width="150" height="150" /></a> </div> </div> </div> </div><span class="foot"></span></li><li id="linkcat-18" class="widget widget_links"><h2>Facebook<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2>
	<ul class='xoxo blogroll'>
<li><a href="https://www.facebook.com/E-lectnet-344353040989">Стани почитател във Facebook</a></li>

	</ul>
<span class="foot"></span></li>
<li id="random_posts-3" class="widget widget_random_posts"><h2>Произволни материали<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2><ul class="random-posts"><li><a href="https://e-lect.net/vitronix-dimension/">Витроникс измерение</a></li><li><a href="https://e-lect.net/optimistically-about-the-future/">С оптимизъм за бъдещето</a></li><li><a href="https://e-lect.net/libertarianism-part-i/">Либертарианството – част I</a></li><li><a href="https://e-lect.net/affluence-and-poverty/">Богатство и бедност</a></li><li><a href="https://e-lect.net/%d0%be%d1%89%d0%b5-%d0%b7%d0%b0-%d1%86%d0%b8%d0%b3%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d1%8f-%d0%bf%d1%80%d0%be%d0%b1%d0%bb%d0%b5%d0%bc/">Още за циганския проблем </a></li></ul><span class="foot"></span></li><li id="tag_cloud-5" class="widget widget_tag_cloud"><h2>Етикети<button class="Wminimize" aria-label="Minimize Widget Button"></button><button class="Wclose" aria-label="Close Widget Button">&times;</button></h2><div class="tagcloud"><a href="https://e-lect.net/tag/%d0%b0%d1%82%d0%b0%d0%ba%d0%b0/" class="tag-cloud-link tag-link-85 tag-link-position-1" style="font-size: 10.251748251748pt;" aria-label="Атака (11 обекти)">Атака</a>
<a href="https://e-lect.net/tag/%d0%b1%d1%81%d0%bf/" class="tag-cloud-link tag-link-83 tag-link-position-2" style="font-size: 8.4895104895105pt;" aria-label="БСП (7 обекти)">БСП</a>
<a href="https://e-lect.net/tag/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="tag-cloud-link tag-link-82 tag-link-position-3" style="font-size: 16.909090909091pt;" aria-label="България (56 обекти)">България</a>
<a href="https://e-lect.net/tag/%d0%b3%d0%b5%d1%80%d0%b1/" class="tag-cloud-link tag-link-79 tag-link-position-4" style="font-size: 11.426573426573pt;" aria-label="ГЕРБ (15 обекти)">ГЕРБ</a>
<a href="https://e-lect.net/tag/%d0%b5%d1%81/" class="tag-cloud-link tag-link-67 tag-link-position-5" style="font-size: 8pt;" aria-label="ЕС (6 обекти)">ЕС</a>
<a href="https://e-lect.net/tag/%d1%81%d0%be%d1%84%d0%b8%d1%8f/" class="tag-cloud-link tag-link-57 tag-link-position-6" style="font-size: 8.4895104895105pt;" aria-label="София (7 обекти)">София</a>
<a href="https://e-lect.net/tag/author/" class="tag-cloud-link tag-link-24 tag-link-position-7" style="font-size: 8.979020979021pt;" aria-label="автор (8 обекти)">автор</a>
<a href="https://e-lect.net/tag/%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-19 tag-link-position-8" style="font-size: 15.832167832168pt;" aria-label="активизъм (44 обекти)">активизъм</a>
<a href="https://e-lect.net/tag/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="tag-cloud-link tag-link-47 tag-link-position-9" style="font-size: 9.4685314685315pt;" aria-label="бизнес (9 обекти)">бизнес</a>
<a href="https://e-lect.net/tag/%d0%b3%d0%bb%d1%83%d0%bf%d0%be%d1%81%d1%82/" class="tag-cloud-link tag-link-72 tag-link-position-10" style="font-size: 12.405594405594pt;" aria-label="глупост (19 обекти)">глупост</a>
<a href="https://e-lect.net/tag/%d0%b6%d1%83%d1%80%d0%bd%d0%b0%d0%bb%d0%b8%d1%81%d1%82%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-92 tag-link-position-11" style="font-size: 8pt;" aria-label="журналистика (6 обекти)">журналистика</a>
<a href="https://e-lect.net/tag/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/" class="tag-cloud-link tag-link-54 tag-link-position-12" style="font-size: 12.013986013986pt;" aria-label="здраве (17 обекти)">здраве</a>
<a href="https://e-lect.net/tag/%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-77 tag-link-position-13" style="font-size: 17.202797202797pt;" aria-label="икономика (60 обекти)">икономика</a>
<a href="https://e-lect.net/tag/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%8e/" class="tag-cloud-link tag-link-73 tag-link-position-14" style="font-size: 10.545454545455pt;" aria-label="интервю (12 обекти)">интервю</a>
<a href="https://e-lect.net/tag/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%bd%d0%b5%d1%82/" class="tag-cloud-link tag-link-17 tag-link-position-15" style="font-size: 13.482517482517pt;" aria-label="интернет (25 обекти)">интернет</a>
<a href="https://e-lect.net/tag/%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f/" class="tag-cloud-link tag-link-100 tag-link-position-16" style="font-size: 9.4685314685315pt;" aria-label="история (9 обекти)">история</a>
<a href="https://e-lect.net/tag/%d0%ba%d0%b8%d0%bd%d0%be/" class="tag-cloud-link tag-link-36 tag-link-position-17" style="font-size: 12.601398601399pt;" aria-label="кино (20 обекти)">кино</a>
<a href="https://e-lect.net/tag/%d0%ba%d0%bb%d0%b8%d0%bc%d0%b0%d1%82/" class="tag-cloud-link tag-link-50 tag-link-position-18" style="font-size: 8.4895104895105pt;" aria-label="климат (7 обекти)">климат</a>
<a href="https://e-lect.net/tag/%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81/" class="tag-cloud-link tag-link-176 tag-link-position-19" style="font-size: 11.426573426573pt;" aria-label="коронавирус (15 обекти)">коронавирус</a>
<a href="https://e-lect.net/tag/%d0%bb%d0%b8%d1%82%d0%b5%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b0/" class="tag-cloud-link tag-link-30 tag-link-position-20" style="font-size: 17.594405594406pt;" aria-label="литература (67 обекти)">литература</a>
<a href="https://e-lect.net/tag/%d0%bc%d0%b5%d0%b4%d0%b8%d1%86%d0%b8%d0%bd%d0%b0/" class="tag-cloud-link tag-link-31 tag-link-position-21" style="font-size: 9.4685314685315pt;" aria-label="медицина (9 обекти)">медицина</a>
<a href="https://e-lect.net/tag/%d0%bc%d1%83%d0%b7%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-34 tag-link-position-22" style="font-size: 13.874125874126pt;" aria-label="музика (27 обекти)">музика</a>
<a href="https://e-lect.net/tag/%d0%bd%d0%b0%d1%83%d0%ba%d0%b0/" class="tag-cloud-link tag-link-105 tag-link-position-23" style="font-size: 8pt;" aria-label="наука (6 обекти)">наука</a>
<a href="https://e-lect.net/tag/%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5/" class="tag-cloud-link tag-link-40 tag-link-position-24" style="font-size: 10.545454545455pt;" aria-label="образование (12 обекти)">образование</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82/" class="tag-cloud-link tag-link-89 tag-link-position-25" style="font-size: 9.4685314685315pt;" aria-label="парламент (9 обекти)">парламент</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/" class="tag-cloud-link tag-link-28 tag-link-position-26" style="font-size: 22pt;" aria-label="политика (189 обекти)">политика</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f/" class="tag-cloud-link tag-link-88 tag-link-position-27" style="font-size: 8pt;" aria-label="полиция (6 обекти)">полиция</a>
<a href="https://e-lect.net/tag/%d0%bf%d0%be%d0%bf%d1%83%d0%bb%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-32 tag-link-position-28" style="font-size: 17.398601398601pt;" aria-label="популизъм (64 обекти)">популизъм</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d1%82%d0%b2%d0%be/" class="tag-cloud-link tag-link-46 tag-link-position-29" style="font-size: 12.20979020979pt;" aria-label="правителство (18 обекти)">правителство</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%b5%d1%81%d0%b0/" class="tag-cloud-link tag-link-27 tag-link-position-30" style="font-size: 13.874125874126pt;" aria-label="преса (27 обекти)">преса</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%b5%d1%81%d1%82%d1%8a%d0%bf%d0%bd%d0%be%d1%81%d1%82/" class="tag-cloud-link tag-link-41 tag-link-position-31" style="font-size: 12.013986013986pt;" aria-label="престъпност (17 обекти)">престъпност</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%be%d0%bf%d0%b0%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0/" class="tag-cloud-link tag-link-87 tag-link-position-32" style="font-size: 14.461538461538pt;" aria-label="пропаганда (31 обекти)">пропаганда</a>
<a href="https://e-lect.net/tag/%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82/" class="tag-cloud-link tag-link-86 tag-link-position-33" style="font-size: 15.342657342657pt;" aria-label="протест (39 обекти)">протест</a>
<a href="https://e-lect.net/tag/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/" class="tag-cloud-link tag-link-26 tag-link-position-34" style="font-size: 10.545454545455pt;" aria-label="реклама (12 обекти)">реклама</a>
<a href="https://e-lect.net/tag/%d1%81%d0%b2%d0%be%d0%b1%d0%be%d0%b4%d0%b0/" class="tag-cloud-link tag-link-35 tag-link-position-35" style="font-size: 12.013986013986pt;" aria-label="свобода (17 обекти)">свобода</a>
<a href="https://e-lect.net/tag/%d1%81%d0%b2%d1%8f%d1%82/" class="tag-cloud-link tag-link-119 tag-link-position-36" style="font-size: 8pt;" aria-label="свят (6 обекти)">свят</a>
<a href="https://e-lect.net/tag/%d1%81%d0%b5%d1%80%d0%b8%d0%b0%d0%bb/" class="tag-cloud-link tag-link-29 tag-link-position-37" style="font-size: 11.72027972028pt;" aria-label="сериал (16 обекти)">сериал</a>
<a href="https://e-lect.net/tag/%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-74 tag-link-position-38" style="font-size: 9.8601398601399pt;" aria-label="социализъм (10 обекти)">социализъм</a>
<a href="https://e-lect.net/tag/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="tag-cloud-link tag-link-37 tag-link-position-39" style="font-size: 12.013986013986pt;" aria-label="спорт (17 обекти)">спорт</a>
<a href="https://e-lect.net/tag/%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f/" class="tag-cloud-link tag-link-59 tag-link-position-40" style="font-size: 11.230769230769pt;" aria-label="телевизия (14 обекти)">телевизия</a>
<a href="https://e-lect.net/tag/%d1%82%d0%b5%d1%80%d0%be%d1%80%d0%b8%d0%b7%d1%8a%d0%bc/" class="tag-cloud-link tag-link-69 tag-link-position-41" style="font-size: 8.4895104895105pt;" aria-label="тероризъм (7 обекти)">тероризъм</a>
<a href="https://e-lect.net/tag/%d1%82%d1%8a%d0%bf%d0%be%d1%82%d0%b0/" class="tag-cloud-link tag-link-55 tag-link-position-42" style="font-size: 9.4685314685315pt;" aria-label="тъпота (9 обекти)">тъпота</a>
<a href="https://e-lect.net/tag/%d1%84%d0%b8%d0%bb%d0%be%d1%81%d0%be%d1%84%d0%b8%d1%8f/" class="tag-cloud-link tag-link-25 tag-link-position-43" style="font-size: 15.342657342657pt;" aria-label="философия (39 обекти)">философия</a>
<a href="https://e-lect.net/tag/%d1%84%d0%b8%d1%82%d0%bd%d0%b5%d1%81/" class="tag-cloud-link tag-link-93 tag-link-position-44" style="font-size: 8.4895104895105pt;" aria-label="фитнес (7 обекти)">фитнес</a>
<a href="https://e-lect.net/tag/%d1%85%d1%83%d0%bc%d0%be%d1%80/" class="tag-cloud-link tag-link-43 tag-link-position-45" style="font-size: 11.72027972028pt;" aria-label="хумор (16 обекти)">хумор</a></div>
<span class="foot"></span></li>	</ul>

</div>
</div>
</main>

<footer id="footer" class="container-fluid">
	<div class="footernavi navbar navbar-toggleable">
		<ul class="navbar-nav">
			<li class="accordion-trigger">Меню</li>
            <li class="nav-item"><a class="nav-link" href="https://e-lect.net" >Начало</a>
			</li>
        	<li class="cat-item cat-item-1 nav-item"><a class="nav-link" href="https://e-lect.net/category/featured/" >Най-важното</a>
</li>
	<li class="cat-item cat-item-9 nav-item"><a class="nav-link" href="https://e-lect.net/category/editorial/" >Редакционно</a>
</li>
	<li class="cat-item cat-item-10 nav-item"><a class="nav-link" href="https://e-lect.net/category/society/" >Общество</a>
</li>
	<li class="cat-item cat-item-11 nav-item"><a class="nav-link" href="https://e-lect.net/category/marketing/" >Маркетинг</a>
</li>
	<li class="cat-item cat-item-12 nav-item"><a class="nav-link" href="https://e-lect.net/category/technology/" >Технология</a>
</li>
	<li class="cat-item cat-item-13 nav-item"><a class="nav-link" href="https://e-lect.net/category/culture/" >Култура</a>
</li>
	<li class="cat-item cat-item-15 nav-item"><a class="nav-link" href="https://e-lect.net/category/ecology/" >Екология</a>
</li>
        </ul>
    </div>

    <div id="footer-outer">
        <div id="footer-inner" class="row">
            <div class="des col-md-6">
                <p>Този сайт е базиран на тема, създадена от Deluxe Themes.</p>
            </div>
            <div class="copy col-md-6">
                <p>Copyright &copy; 2021 <a href="https://e-lect.net">E-lect.net</a> | Powered by: <a target="_blank" href="http://wordpress.org/">Wordpress</a></p>
            </div>
        </div>
    </div>
</footer>

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:12px;background-color:transparent;"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fe-lect.net%2Feternal-city%2F&amp;linkname=%D0%92%D0%B5%D1%87%D0%B5%D0%BD%20%D0%B3%D1%80%D0%B0%D0%B4" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fe-lect.net%2Feternal-city%2F&amp;linkname=%D0%92%D0%B5%D1%87%D0%B5%D0%BD%20%D0%B3%D1%80%D0%B0%D0%B4" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fe-lect.net%2Feternal-city%2F&amp;linkname=%D0%92%D0%B5%D1%87%D0%B5%D0%BD%20%D0%B3%D1%80%D0%B0%D0%B4" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fe-lect.net%2Feternal-city%2F&amp;linkname=%D0%92%D0%B5%D1%87%D0%B5%D0%BD%20%D0%B3%D1%80%D0%B0%D0%B4" title="Pinterest" rel="nofollow noopener" target="_blank"></a></div><link rel='stylesheet' id='css-4-css'  href='https://e-lect.net/wp-content/mmr/8ef121a5-1539427267.css' type='text/css' media='all' />
<script>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/e-lect.net\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448\u0435\u0442\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u043e \u0437\u0430\u0434\u0430\u043d\u0438\u0435 \u0435 \u0432\u0441\u0435 \u043e\u0449\u0435 \u0432 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0435. \u041c\u043e\u043b\u044f \u0438\u0437\u0447\u0430\u043a\u0430\u0439\u0442\u0435 ...","text_valid":"\u041c\u043e\u043b\u044f \u0438\u0437\u0431\u0435\u0440\u0435\u0442\u0435 \u0432\u0430\u043b\u0438\u0434\u0435\u043d \u043e\u0442\u0433\u043e\u0432\u043e\u0440.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u0438\u044f \u0431\u0440\u043e\u0439 \u0438\u0437\u0431\u043e\u0440\u0438 \u0435:","show_loading":"1","show_fading":"1"};var ratingsL10n = {"plugin_url":"https:\/\/e-lect.net\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/e-lect.net\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://e-lect.net/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;var rlArgsBasicMasonryGallery2 = "{\"originLeft\":1,\"originTop\":1}";
/* ]]> */
</script>
<script src="https://e-lect.net/wp-content/mmr/3cd04d7d-1618492059.min.js"></script>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-13269829-1');
</script>

</body>
</html>